<!DOCTYPE html>
			           <html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=10" />
		<link rel="canonical" href="http://www.newsday.com/news/nation/john-f-kennedy-assassination-november-22-1963-1.6348906" />
																	    <link rel="alternate" href="android-app://com.pagesuite.newsday/http/www.newsday.com/iosfeeds/news/nation/john-f-kennedy-assassination-november-22-1963-1.6348906" />
    <link rel="alternate" href="ios-app://com.pagesuite.newsday/http/www.newsday.com/iosfeeds/news/nation/john-f-kennedy-assassination-november-22-1963-1.6348906" />
		<link rel="alternate" href="android-app://com.newsday.sports/http/www.newsday.com/iosfeeds/news/nation/john-f-kennedy-assassination-november-22-1963-1.6348906" />
	<title>John F. Kennedy assassination, November 22, 1963 | Newsday</title>
<meta name="description" content="See photos of President John F. Kennedy's assassination and the events that followed. " />
<meta name="msvalidate.01" content="AC41EB10D1EC6B5358F0ECA0E861CCAA" />
<link rel="shortcut icon" href="/img/newsday/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/img/newsday/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/newsday/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/newsday/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/img/newsday/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/newsday/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/img/newsday/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/newsday/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/img/newsday/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" href="/img/newsday/apple-touch-icon-precomposed.png" />
<meta name="google-site-verification" content="WS-IPs_DqbPtrQ9XhKPi_32a-1spE4tjsjhWUqwVVns" />
<meta name="application-name" content="Newsday"/>
<meta name="msapplication-TileColor" content="#1B3664"/>
<meta name="msapplication-TileImage" content="/img/newsday/nd-win8-icon.png"/>	
<link href="https://plus.google.com/111657400568598461034" rel="publisher" />
<meta name="p:domain_verify" content="b22f651177478af415d53d6eb00b8167"/>
<meta property="fb:pages" content="19175874448" />
<link rel="image_src" href="http://cdn.newsday.com/polopoly_fs/1.6349194.1479825130!/httpImage/image.jpg_gen/derivatives/landscape_1280/image.jpg" /> 
<meta property="og:title" content="53 years ago today, JFK was assassinated"/>
<meta property="og:url" content="http://www.newsday.com/news/nation/john-f-kennedy-assassination-november-22-1963-1.6348906"/>
<meta property="og:image" content="http://cdn.newsday.com/polopoly_fs/1.6349194.1479825130!/httpImage/image.jpg_gen/derivatives/landscape_1280/image.jpg"/>
<meta property="og:site_name" content="Newsday"/>
<meta property="og:description" content="See photos of President John F. Kennedy's assassination and the events that followed. "/>
   <meta property="og:type" content="article"/>
 <meta property="fb:app_id" content="147686468041"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@Newsday"/>
<meta name="twitter:title" content="53 years ago today, JFK was assassinated"/>
<meta name="twitter:description" content="See photos of President John F. Kennedy's assassination and the events that followed. "/>
<meta name="twitter:image" content="http://cdn.newsday.com/polopoly_fs/1.6349194.1479825130!/httpImage/image.jpg_gen/derivatives/landscape_1280/image.jpg"/>
  <meta name="twitter:creator" content=""/>
<meta name="twitter:app:id:iphone" content="358571317"/>
<meta name="twitter:app:id:ipad" content="358571317"/>
<meta name="twitter:app:id:googleplay" content="com.pagesuite.newsday"/>
<link rel="alternate" type="application/rss+xml" title="National news from Newsday" href="http://www.newsday.com/xml/news/nation/national-news-from-newsday-1.1250333"/>
 <meta name="sailthru.date" content="Tue, 22 Nov 2016 09:26:00 -0500" />
 <meta name="sailthru.title" content="53 years ago today, JFK was assassinated" />
 <meta name="sailthru.tags" content="ap - newsday,news,source,nation" />
 <meta name="sailthru.author" content="" />
				<link rel="shortcut icon" href="/img/newsday/favicon.ico"/>
<link rel="icon" type="image/ico" href="/img/newsday/favicon.ico"/>
 <link href="/build/res-header.min.css" rel="stylesheet" type="text/css" />
    <link href="/build/newsday-photolist.min.css" rel="stylesheet" type="text/css" />
<script src="//www.newsday.com/js/dtm/1dc0fa2faea3f4578a58ecc7eb8158e461206005/satelliteLib-182b60dfa538c9276e0c21e6f782fa260742e43a.js"></script>
<script src="/js/libs/jquery-1.11.1.min.js"></script>
<script src="/js/libs/jquery-migrate-1.2.1.min.js"></script>
          <style>
/* SAME FOR DESKTOP AND MOBILE DO NOT MOVE - MC --------*/



/* More Like This -----   mLIKE missing from production - 11/19 - AC*/
#mLike {display:none;}


/* ND-7420 --- Removed SM icons to accommodate 'search' text; alternate hack in ticket */
#slimHead .navLinks a {padding:0 8px;}
#slimHead .nav {
    right: 62px;
}
#slimHead .nav .fa-facebook,
#slimHead .nav .fa-twitter,
#slimHead .nav .fa-share {
display: none;
} 
#slimHead .nav > .fa-search {
margin: 17px 6px; /* to vertical align; transform 50% requires some header adjustments */
}
#slimHead .nav > .fa-search:after {
content: 'search';
font-family: Arial,Helvetica,sans-serif;
font-size: 14px;
margin-left: 8px;
position: absolute;
top: 50%;
transform: translateY(-50%);
}
#slimHead .nav .fa-search span {
display: none;
}
.dropdown {
right: -64px!important;
}
@media (max-width: 1024px) {
.dropdown {
right: -52px!important;
}
}

</style>
        <script async="async" data-client-id="qcTtkxFthOLAyTz" type="text/javascript" src="//d1xfq2052q7thw.cloudfront.net/1.7.508.js"></script>
   </head>
<body id="newsday">
 <div id="fb-root"></div>
   <div class="fbIdBox" style="display:none">147686468041</div>
<nav class="slide">
  <div id="nav">
<ul>
  <li id='navLi'><a href='http://www.newsday.com/long-island' name='&lid=top-nav:Long Island'>Long Island</a></li>
   <li id='navSports'><a href='http://www.newsday.com/sports' name='&lid=top-nav:Sports'>Sports</a></li>
   <li id='navEnt'><a href='http://www.newsday.com/entertainment' name='&lid=top-nav:Entertainment'>Entertainment</a></li>
   <li id='navLifestyle'><a href='http://www.newsday.com/lifestyle' name='&lid=top-nav:Lifestyle'>Lifestyle</a></li>
   <li id='navNews'><a href='http://www.newsday.com/news/nation' name='&lid=top-nav:News'>News</a></li>
  <li id='navBusiness'><a href='http://www.newsday.com/business' name='&lid=top-nav:Business'>Business</a></li>  
  <li id='navHealth'><a href='http://www.newsday.com/news/health' name='&lid=top-nav:Health'>Health</a></li>
   <li id='navNews'><a href='http://www.newsday.com/opinion' name='&lid=top-nav:Opinion'>Opinion</a></li>
   <li id='navObits'><a href='http://www.legacy.com/obituaries/newsday/' name='&lid=top-nav:Obituaries'>Obituaries</a></li>
   <li><a class="classifiedLink" href='http://www.newsday.com/classifieds/cars' name='&lid=top-nav:Cars'>Cars</a></li>
   <li><a class="classifiedLink" href="http://www.newsday.com/classifieds/real-estate" name='&lid=top-nav:Homes'>Homes</a></li>
   <li class="last"><a class="classifiedLink" href="http://www.newsday.com/classifieds/jobs" name='&lid=top-nav:Jobs'>Jobs</a></li>
</ul>
</div>
  
</nav>
<div id="wrapper">
<div id="topToolbar">
	<div class="inner">
	  <div class="left">
	  	<div class="fly"><a href="/onlineaccess">Subscribe <i class="fa fa-angle-right"></i></a></div>
		<div class="fly">
	<a href="#">Manage <i class="fa fa-cog"></i></a>
	<div id="homeDelivery" class="flyout">
                <ul class="loggedin print-account" style="display:none">
			<li><a href="#" class="manage" name="&lid=top-nav:home delivery:manage my newsday">Manage my account <i class="fa fa-angle-right"></i></a></li>
			<li><a name="&lid=top-nav:settings" href="https://www.newsday.com/services/profile-7.386">Preferences <i class="fa fa-angle-right"></i></a></li>
			<li><FORM id="nwsltrForm" action="http://link.newsday.com/manage/55i/optout" method="POST"><input type="hidden" name="email" value="" /><a class="newsletters" href="">Newsletters <i class="fa fa-angle-right"></i></a></FORM></li>
            <li><a name="&lid=top-nav:my newsday:tv weekly" href="http://www.iwantmytvmagazine.com/LI">Subscribe to TV Weekly <i class="fa fa-angle-right"></i></a></li>
        </ul>
                <ul class="not-loggedin" style="display:none">
            <li><a href="/onlineaccess" class="manage_subscribe buyDigital" name="&lid=top-nav:home delivery:subscribe to newsday">Subscribe to Newsday <i class="fa fa-angle-right"></i></a></li>
            <li><a href="/?mmn=1" name="&lid=top-nav:home delivery:manage my newsday">Manage my account <i class="fa fa-angle-right"></i></a></li>
                          <li><a name="&lid=top-nav:my newsday:tv weekly" href="http://www.iwantmytvmagazine.com/LI">Subscribe to TV Weekly <i class="fa fa-angle-right"></i></a></li>
                    </ul>
	</div>
</div>
			<div class="modal" id="optimumConnect">
	  <div id="inters">
	    <a class="close" href ="#"></a>
	    <h3>Uh-Oh!</h3>
	    <p>It looks like there is no Newsday subscription account associated with this login information.</p>
	    <p>If you used an <strong> Optimum login</strong>, click the Connect Account button to use your Optimum login info to manage your Newsday subscription account.</p>
	    <p>If you used a <strong>Newsday login</strong>, it looks like it's not connected to an active subscriber account.  To verify your subscription information, click the Connect Account button.</p>
	    <p>Otherwise, click Subscribe to create a new Newsday account.</p>
	    <a class="btn primary" href="https://www.newsday.com/services/profile-7.386?ugbn=1">CONNECT ACCOUNT</a> <a href="/subscribe" class="btn secondary">SUBSCRIBE</a>
	  </div>
	</div>
		<div class="fly">
    <a href="#" id="paper">Today's Paper <i class="fa fa-file"></i></a>	   
	       	<div class="flyout wide" id="printEdition">
              	       		       			       			       		 		  		      				<a href="/eedition" rel="nofollow"><img src="http://cdn.newsday.com/polopoly_fs/1.12652050.1479789216!/httpImage/image.jpg_gen/derivatives/mugshot_88/image.jpg" height="104" width="88"></a>
   	             	       		       			       			       		 		  		      				<a href="/eedition" rel="nofollow"><img src="http://cdn.newsday.com/polopoly_fs/1.12652051.1479789302!/httpImage/image.jpg_gen/derivatives/mugshot_88/image.jpg" height="104" width="88"></a>
   	             	       		       			       			       		 		  		      				<a href="http://www.newsday.com/funbook-nassau" rel="nofollow"><img src="http://cdn.newsday.com/polopoly_fs/1.12421360.1475920906!/httpImage/image.jpeg_gen/derivatives/mugshot_88/image.jpeg" height="104" width="88"></a>
   	             	   	<ul>
   			  	<li><a class="" href="/eedition"  rel="nofollow">Today's paper / archives</a> <span>&raquo;</span></li>
				  	<li><a class="" href="/funbook-nassau" >Newsday Fun Book</a> <span>&raquo;</span></li>
				  	<li><a class="" href="/print-edition" >Recent covers gallery</a> <span>&raquo;</span></li>
				  	<li><a class="" href="/special-sections" >Special sections</a> <span>&raquo;</span></li>
		 </ul>      
 </div>
</div>	  </div>
	  <div class="right">
																																																																																		<a href="http://www.newsday.com/trafficreport">Traffic <em>0</em></a>
						  <a id="weatherLocation" href="/weather">
		  	Weather <em>41&deg;</em>
  		  </a>
						      <a class="not-loggedin loginFullSubmit" href="/login">Log in</a>  
  <a class="loggedin logout" href="/">Log out</a>
			  </div>
	</div>
</div>    <header id="slimHead" class="fixedsticky">
  	<div class="container"> 
      <a class="mBtn" href="#"><span></span><em>Sections</em></a>
      <div class="social" itemscope itemtype="http://schema.org/Organization">
		  <a target="_blank" href="https://www.facebook.com/newsday/" class="icon-facebook" itemprop="sameAs" rel="me"></a>
		  <a target="_blank" href="https://twitter.com/newsday" class="icon-twitter" itemprop="sameAs" rel="me"></a>
		  <link href="https://en.wikipedia.org/wiki/Newsday" itemprop="sameAs"/>
        <meta content="Newsday" itemprop="name" />
        <a itemprop="url" href="http://www.newsday.com" name="name" id="logo">
      	  <img itemprop="logo" src="/img/response/newsday-logo.png">
        </a>
      </div>
	      	<nav style="display: none;" class="navDrop dropdown"> <i class="carrotUp"></i>
<ul>
<li><a href="http://www.newsday.com" class="">Home</a>
<img style="display:none;" class="carrot" src="/css/newsday/img/carrot.png" width="23" height="37">
</li>
<!--LONG ISLAND SECTION-->
<li>
<a name="&amp;lid=sub-nav:Long Island" href="http://www.newsday.com/long-island" class="hasChild">Long Island</a>
<i class="fa fa-angle-right"></i>
<ul style="display:none;" class="nextLevel">
<li><a class="" href="http://www.newsday.com/long-island" name="&lid=sub-nav:LongIsland">Top Stories</a></li> 
<li><a class="" href="http://www.newsday.com/long-island/nassau" name="&lid=sub-nav:Nassau">Nassau</a></li> 
<li><a class="" href="http://www.newsday.com/long-island/suffolk" name="&lid=sub-nav:Suffolk">Suffolk</a></li>
<li><a class="" href="http://www.newsday.com/long-island/education" name="&lid=sub-nav:Education">Education</a></li>
<li><a class="" href="http://www.newsday.com/long-island/crime" name="&lid=sub-nav:Crime">Crime</a></li>
<li><a class="" href="http://www.newsday.com/long-island/politics" name="&lid=sub-nav:Politics">Politics</a></li>
<li><a class="" href="http://www.newsday.com/long-island/towns" name="&lid=sub-nav:Towns">Towns</a></li>
<li><a class="" href="http://www.newsday.com/long-island/investigations" name="&lid=sub-nav:Investigation">Investigations</a></li>
<li><a class="" href="http://www.newsday.com/long-island/data" name="&lid=sub-nav:Data">Data and maps</a></li>
<li><a class="" href="http://www.newsday.com/traffic" name="&lid=sub-nav:Commuting">Commuting</a></li>
<li><a class="" href="http://www.newsday.com/long-island/li-life" name="&lid=sub-nav:LI Life">LI Life</a></li> 
<li><a class="" href="http://www.newsday.com/long-island/history" name="&lid=sub-nav:History">History</a></li> 
<li class="last"><a class="" href="http://www.legacy.com/obituaries/newsday/" name="&lid=sub-nav:Obits">Obituaries</a></li> 
</ul>
<img style="display:none;" class="carrot" src="http://www.newsday.com/css/newsday/img/carrot.png" width="23" height="37">
</li>
<!--SPORTS-->
<li>
<a name="&amp;lid=sub-nav:Sports" href="http://www.newsday.com/sports" class="hasChild">Sports</a>
<i class="fa fa-angle-right"></i>
<div class="nextLevel med" style="display:none;">
<ul>
<li><a href="http://www.newsday.com/sports" class="icons" name="&lid=sports-nav:Sports">Top Stories</a></li>
<li><a href="http://www.newsday.com/sports/baseball/yankees" class="icons" name="&lid=sports-nav:Yankees"><span class="yankees"></span>Yankees</a></li>
<li><a href="http://www.newsday.com/sports/baseball/mets" class="icons" name="&lid=sports-nav:Mets"><span class="mets"></span>Mets</a></li>
<li><a href="http://www.newsday.com/sports/hockey/islanders" class="icons" name="&lid=sports-nav:Islanders"><span class="islanders"></span>Islanders</a></li>
<li><a href="http://www.newsday.com/sports/hockey/rangers" class="icons" name="&lid=sports-nav:Rangers"><span class="rangers"></span>Rangers</a></li>
<li><a href="http://www.newsday.com/sports/football/jets" class="icons" name="&lid=sports-nav:Jets"><span class="jets"></span>Jets</a></li>
<li><a href="http://www.newsday.com/sports/football/giants" class="icons" name="&lid=sports-nav:Giants"><span class="giants"></span>Giants</a></li>
<li><a href="http://www.newsday.com/sports/basketball/knicks" class="icons" name="&lid=sports-nav:Knicks"><span class="knicks"></span>Knicks</a></li>
<li><a href="http://www.newsday.com/sports/basketball/nets" class="icons" name="&lid=sports-nav:Nets"><span class="nets"></span>Nets</a></li>
<li><a href="http://www.newsday.com/sports/high-school" name="&lid=sports-nav:HighSchool">High school</a></li>
<li><a href="http://www.newsday.com/sports/college" name="&lid=sports-nav:College">College</a></li>
<li><a href="http://www.newsday.com/sports/columnists" name="&lid=sports-nav:Columns">Columns</a></li>
<li class="last"><a href="http://www.newsday.com/sports/video" name="&lid=sports-nav:Video">Videos</a></li>
</ul>
<ul class="colTwo">
<li><a name="&lid=sports-nav:SportsDirect" href="http://newsday.sportsdirectinc.com/gamematchups.aspx">Scores</a></li>
<li><a href="http://www.newsday.com/sports/baseball" name="&lid=sports-nav:Baseball">Baseball</a></li>
<li><a href="http://www.newsday.com/sports/basketball" name="&lid=sports-nav:Basketball">Basketball</a></li>
<li><a href="http://www.newsday.com/sports/boxing" name="&lid=sports-nav:Boxing">Boxing</a></li>
<li><a href="http://www.newsday.com/sports/football" name="&lid=sports-nav:Football">Football</a></li>
<li><a href="http://www.newsday.com/sports/golf" name="&lid=sports-nav:Golf">Golf</a></li>
<li><a href="http://www.newsday.com/sports/hockey" name="&lid=sports-nav:Hockey">Hockey</a></li>
<li><a href="http://www.newsday.com/sports/horseracing" name="&lid=sports-nav:Ponies">Horse Racing</a></li>
<li><a href="http://www.newsday.com/sports/media" name="&lid=sports-nav:Media">Media</a></li>
<li><a href="http://www.newsday.com/sports/mixed-martial-arts" name="&lid=sports-nav:MMA">MMA</a></li>
<li><a href="http://www.newsday.com/sports/motor-racing" name="&lid=sports-nav:Motorracing">Motor Racing</a></li>
<li><a href="http://www.newsday.com/sports/olympics" name="&lid=sports-nav:Olympics">Olympics</a></li>
<li class="last"><a href="http://www.newsday.com/sports/soccer" name="&lid=sports-nav:Soccer">Soccer</a></li>
</ul>
</div>
<img style="display:none;" class="carrot" src="http://www.newsday.com/css/newsday/img/carrot.png" width="23" height="37">
</li>
<!--OPINION-->
<li>
<a name="&amp;lid=sub-nav:Opinion" href="http://www.newsday.com/opinion" class="hasChild">Opinion</a>
<i class="fa fa-angle-right"></i>
<ul style="display:none;" class="nextLevel">
<li><a class="" href=" http://www.newsday.com/opinion" name="&lid=sub-nav:Opinion">Top Stories</a></li>
<li><a class="" href="http://projects.newsday.com/cartoons/opinion/matt-davies-political-cartoons/#!">Matt Davies</a></li>
<li><a class="" href="http://www.newsday.com/opinion/columnists" name="&lid=sub-nav:Columnists">Columnists</a></li>
<li><a class="" href="http://www.newsday.com/opinion/letters/letters-to-the-editor-1.2516391" name="&lid=sub-nav:Letters to the editor">Letters to the editor</a></li>
<li class="last"><a class="" href="http://www.newsday.com/opinion/submit-your-letter-1.2516352" name="&lid=sub-nav:Submit your letter">Submit your letter</a></li>
</ul>
<img style="display:none;" class="carrot" src="http://www.newsday.com/css/newsday/img/carrot.png" width="23" height="37">
</li>
<!--BUSINESS--> 
<li>
<a name="&amp;lid=sub-nav:Business" href="http://www.newsday.com/business" class="hasChild">Business</a>
<i class="fa fa-angle-right"></i>
<ul style="display:none;" class="nextLevel">
<li><a class="" href="http://www.newsday.com/business" name="&lid=sub-nav:Business">Top Stories</a></li>
<li><a class="" href="http://www.newsday.com/classifieds/real-estate" name="&lid=sub-nav:Real Estate">Real Estate</a></li>
<li><a class="" href="http://www.newsday.com/business/technology" name="&lid=sub-nav:Tech">Technology</a></li>
<li><a class="" href="http://www.newsday.com/classifieds/cars" name="&lid=sub-nav:Autos">Cars</a></li>
<li><a class="" href="http://www.newsday.com/business/columnists" name="&lid=sub-nav:Columns">Columns</a></li>
<li><a class="" href="http://www.newsday.com/business/mutual-funds-1.5276471" name="&lid=sub-nav:Mutual funds">Mutual funds</a></li>
<li><a class="" href="http://www.newsday.com/business/market-summary-1.5274800" name="&lid=sub-nav:Markets">Markets</a></li>
<li class="last"><a class="" href="http://www.newsday.com/business/stock-quotes-1.5276093" name="&lid=sub-nav:Stocks">Stocks</a></li>
</ul>
<img style="display:none;" class="carrot" src="http://www.newsday.com/css/newsday/img/carrot.png" width="23" height="37">
</li>
<!--NATION AND WORLD NEWS-->
<li>
<a name="&amp;lid=sub-nav:News" href="http://www.newsday.com/news" class="hasChild">Nation and World</a>
<i class="fa fa-angle-right"></i>
<ul style="display:none;" class="nextLevel">
<li><a class="" href="http://www.newsday.com/news/nation" name="&lid=sub-nav:U.S. / World">Nation and World</a></li>
<li><a class="" href="http://www.newsday.com/news/new-york" name="&lid=sub-nav:NYC">NYC</a></li>
<li><a class="" href="http://www.newsday.com/news/region-state" name="&lid=sub-nav:State">State and Region</a></li>
<li><a class="" href="http://www.newsday.com/news/health" name="&lid=sub-nav:Health">Health</a></li>
<li><a class="" href="http://www.newsday.com/business/technology" name="&lid=sub-nav:Tech">Technology</a></li>
<li><a class="" href="http://www.newsday.com/news/nation/more-odd-off-beat-news-stories-1.3472490" name="&lid=sub-nav:Weird news">Weird news</a></li>
<li class="last"><a class="" href="http://www.newsday.com/news/lottery" name="&lid=sub-nav:Lottery">Lottery</a></li>
</ul>
<img style="display:none;" class="carrot" src="http://www.newsday.com/css/newsday/img/carrot.png" width="23" height="37">
</li>
<!--ENTERTAINMENT-->
<li>
<a name="&amp;lid=sub-nav:Entertainment" href="http://www.newsday.com/entertainment" class="hasChild">Entertainment</a>
<i class="fa fa-angle-right"></i>
<ul style="display:none;" class="nextLevel">
<li><a class="" href="http://www.newsday.com/entertainment" name="&lid=sub-nav:Entertainment">Top Stories</a></li>
<li><a class="" href="http://www.newsday.com/entertainment/movies" name="&lid=sub-nav:Movies">Movies</a></li>
<li><a class="" href="http://www.newsday.com/entertainment/tv" name="&lid=sub-nav:TV">TV</a></li>
<li><a class="" href="http://www.newsday.com/entertainment/celebrities" name="&lid=sub-nav:Celebs">Celebrities</a></li>
<li><a class="" href="http://www.newsday.com/entertainment/music" name="&lid=sub-nav:Music">Music</a></li>
<li><a class="" href="http://www.newsday.com/entertainment/books" name="&lid=sub-nav:Books">Books</a></li>
<li><a class="" href="http://www.newsday.com/entertainment/theater" name="&lid=sub-nav:Theater">Theater</a></li>
<li><a class="" href="http://www.newsday.com/entertainment/tv/reality-tv" name="&lid=sub-nav:RealityTV">Reality TV</a></li>
<li><a class="" href="http://www.newsday.com/crosswords" name="&lid=sub-nav:Crossword">Crosswords</a></li>
<li><a class="" href="http://www.newsday.com/entertainment/extras/puzzles-games-1.1674628" name="&lid=sub-nav:Puzzles">Puzzles</a></li>
<li class="last"><a class="" href="http://www.newsday.com/entertainment/extras/comics-1.1702095" name="&lid=sub-nav:Comics">Comics</a></li>
</ul> 
<img style="display:none;" class="carrot" src="/css/newsday/img/carrot.png" width="23" height="37">
</li>
<!--LIFESTYLE-->
<li>
<a name="&amp;lid=sub-nav:LifeStyle" href="http://www.newsday.com/lifestyle" class="hasChild">Lifestyle</a>
<i class="fa fa-angle-right"></i>
<div class="nextLevel med" style="display:none;">
<ul>
<li><a name='&lid=top-nav:Lifestyle' href='http://www.newsday.com/lifestyle'>Top Stories</a></li>
<li id='restNav'><a name='&lid=top-nav:Restaurants' href='http://www.newsday.com/lifestyle/restaurants'>Restaurants</a></li>
<li id='kidsNav'><a name='&lid=top-nav:Kids' href='http://www.newsday.com/lifestyle/family'>Family</a></li>
<li><a name='&lid=top-nav:Pets' href='http://www.newsday.com/lifestyle/pets'>Pets</a></li>
<li><a name='&lid=top-nav:Travel' href='http://www.newsday.com/travel'>Travel</a></li>
<li><a name='&lid=top-nav:Food' href='http://www.newsday.com/lifestyle/restaurants/food-and-drink'>Food and Drink</a></li>
<li><a name='&lid=top-nav:Top Restaurants' href='http://projects.newsday.com/feature-grid/lifestyle/restaurants/top-long-island-restaurants-2016-eat-now/'>Top 100 Restaurants</a></li>
<li><a name='&lid=top-nav:Fashion' href='http://www.newsday.com/lifestyle/fashion-and-shopping'>Fashion and Shopping</a></li>
<li><a name='&lid=top-nav:Home & Garden' href='http://www.newsday.com/lifestyle/home-and-garden'>Home and Garden</a></li>
<li id='getaNav'><a name='&lid=top-nav:Getaways' href='http://www.newsday.com/travel/long-island-getaways'>LI Getaways</a></li>
<li id='recNav'><a name='&lid=top-nav:Recreation' href='http://www.newsday.com/lifestyle/recreation'>Recreation</a></li>
<li class="last"><a name='&lid=top-nav:Retirement' href='http://www.newsday.com/lifestyle/retirement'>Retirement</a></li>
</ul>
<ul class="colTwo">
<li><a name='&lid=top-nav:Advice' href='http://www.newsday.com/lifestyle/advice/advice-1.2509012'>Advice</a></li>
<!--<li id='beachesNav'><a name='&lid=top-nav:Beaches' href='http://www.newsday.com/travel/long-island-getaways/beaches'>Beaches</a></li>-->
<li id='eventNav'><a name='&lid=top-nav:Events' href='http://www.newsday.com/entertainment/long-island-events'>Events</a></li>
<li><a name='&lid=top-nav:Holiday' href='http://www.newsday.com/lifestyle/holidays/thanksgiving'>Thanksgiving</a></li>
<li><a name='&lid=top-nav:Gift Guides' href='http://www.newsday.com/giftguides'>Gift Guides</a></li>
<li class="last" id='thingsNav'><a name='&lid=top-nav:Things to do' href='http://www.newsday.com/entertainment/long-island'>Things to do</a></li>
</ul>
</div>
<img style="display:none;" class="carrot" src="http://www.newsday.com/css/newsday/img/carrot.png" width="23" height="37">
</li>
<!--CLASSIFIEDS-->
<li>
<a name="&amp;lid=sub-nav:Classifieds" href="http://www.newsday.com/classifieds" class="hasChild">Classifieds</a>
<i class="fa fa-angle-right"></i>
<ul style="display:none;" class="nextLevel">
<li><a class="" href="http://www.newsday.com/classifieds">Classifieds</a></li>
<li><a class="" href="http://www.newsday.com/classifieds/jobs">Jobs</a></li>
<li><a class="" href="http://www.newsday.com/classifieds/cars">Cars</a></li>
<li><a class="" href="http://www.newsday.com/classifieds/real-estate">Real Estate</a></li>
<li><a class="" href="http://local.newsday.com/search/en-US/">Yellow Pages</a></li>
<li class="last"><a class="" href="http://www.mypublicnotices.com/NewsDay/PublicNotice.asp">Legal Notices</a></li>
</ul>
<img style="display:none;" class="carrot" src="http://www.newsday.com/css/newsday/img/carrot.png" width="23" height="37">
</li>
<!--OBITS COSSWORDS-->
<li><a class="" name="&amp;lid=sub-nav:Obituaries" href="http://www.legacy.com/obituaries/newsday/">Obituaries</a></li>
<li><a class="last" name="&amp;lid=sub-nav:Crosswords" href="http://www.newsday.com/crosswords">Crosswords</a></li>
<!--MORE-->
<li class="last">
<a name="&amp;lid=sub-nav:Opinion" href="#" class="hasChild">More</a>
<i class="fa fa-angle-right"></i>
<ul style="display:none;" class="nextLevel">
<li><a class="" href="http://www.newsday.com/eedition" rel="nofollow">Today's Paper</a></li>
<li><a class="" href="http://www.newsday.com/weather">Weather</a></li>
<li><a class="" href="http://www.newsday.com/traffic">Traffic and Transit</a></li>
<li><a class="" href="http://www.newsday.com/long-island/data">Data and maps</a></li>
<li><a class="" href="http://www.newsday.com/photos">Photos</a></li>
<li><a class="" href="http://www.newsday.com/video">Videos</a></li>
<li><a class="" href="http://www.newsday.com/lifestyle/retirement">Act 2</a></li>
<li><a class="" href="http://www.newsday.com/entertainment/extras/horoscopes-1.1674854">Horoscopes</a></li>
<li><a class="" href="http://www.newsday.com/lifestyle/advice">Advice</a></li>
<li><a class="" href="http://www.newsday.com/long-island/columnists">Columns</a></li>
<li class="last"><a class="" href="http://www.newsday.com/news/lottery">Lottery</a></li>
</ul>
<img style="display:none;" class="carrot" src="http://www.newsday.com/css/newsday/img/carrot.png" width="23" height="37">
</li>
</ul>
</nav>
	        <ul class="navLinks"></ul>	  <div class="nav">
	    <a class="fa fa-search loginDrop" href="#" data-target="div.dropdown" data-effect="fade" data-toggle="collapse"></a>
	    <div class="dropdown" style="display:none;">
	      	<i class="carrotUp"></i>
			<form accept-charset="utf-8" name="search-form" method="post" action="/search" class="search search-hdr">
			  <fieldset>
			   <input type="text" class="text" id="searchQ" placeholder="search newsday.com" name="q" />
			   <input type="hidden" name="search_token" value="8048dde6f9a976b52ca0cc851ba4cfa929898fd2" />
			   <button value="Go" class="ltBtn" id="searchButton" type="submit"><i class="fa fa-search"></i></button>
			  </fieldset>
			</form>
		</div> 
        <a href="#" class="share fa fa-share cue" data-target="#ssOverlay"></a>
      </div>
	</div>
  </header>  

        <div id="header" class="content">
      <div class="inner">
    	<div id="topper">
    	<ul class="left">
    	</ul>
    	</div>
              <div id="nav">
<ul>
  <li id='navLi'><a href='http://www.newsday.com/long-island' name='&lid=top-nav:Long Island'>Long Island</a></li>
   <li id='navSports'><a href='http://www.newsday.com/sports' name='&lid=top-nav:Sports'>Sports</a></li>
   <li id='navEnt'><a href='http://www.newsday.com/entertainment' name='&lid=top-nav:Entertainment'>Entertainment</a></li>
   <li id='navLifestyle'><a href='http://www.newsday.com/lifestyle' name='&lid=top-nav:Lifestyle'>Lifestyle</a></li>
   <li id='navNews'><a href='http://www.newsday.com/news/nation' name='&lid=top-nav:News'>News</a></li>
  <li id='navBusiness'><a href='http://www.newsday.com/business' name='&lid=top-nav:Business'>Business</a></li>  
  <li id='navHealth'><a href='http://www.newsday.com/news/health' name='&lid=top-nav:Health'>Health</a></li>
   <li id='navNews'><a href='http://www.newsday.com/opinion' name='&lid=top-nav:Opinion'>Opinion</a></li>
   <li id='navObits'><a href='http://www.legacy.com/obituaries/newsday/' name='&lid=top-nav:Obituaries'>Obituaries</a></li>
   <li><a class="classifiedLink" href='http://www.newsday.com/classifieds/cars' name='&lid=top-nav:Cars'>Cars</a></li>
   <li><a class="classifiedLink" href="http://www.newsday.com/classifieds/real-estate" name='&lid=top-nav:Homes'>Homes</a></li>
   <li class="last"><a class="classifiedLink" href="http://www.newsday.com/classifieds/jobs" name='&lid=top-nav:Jobs'>Jobs</a></li>
</ul>
</div>
  
            </div> <!-- END Inner -->
	  						    	<div class="fullBanner ad">
	       		<div class="adBanner"> </div>
	      	</div>
	    		      </div> <!-- END Header -->
     			  			<div id="bodyContainer" class="html">
<div id="main">
<div id="primary" class="full photolist " itemscope itemtype="http://schema.org/Article">
	        	    	    	    		    		    		    	        	    	    	    		    		    		    		    	        	    	    	    	        <p class="breadcrumb">    	<a href="/news/nation">Nation</a>News    </p>
	 <input type="hidden" id="contentId" value="1.6348906" />
<input type="hidden" id="parentId" value="/2.810/2.858/2.861" />

			<div class="pfont">
		  		  <a href="#" class="email fa fa-envelope-o" name="&lid=tools:email" data-mail="8048dde6f9a976b52ca0cc851ba4cfa929898fd2"></a><a id="emailPop" class="iframe" style="display:none"></a>
		  		  <a class="lrg fa fa-font" href="javascript:void(0);" name="&lid=tools:fontlg">+</a><a class="sm fa fa-font" href="javascript:void(0);" name="&lid=tools:fontsm">-</a>
		</div>
		<div class="cbar">
	  	    		  <span class="commentCount">
	      	<a href="#comments"><i class="fa fa-comments"></i><span class="comments-count" href="http://www.newsday.com/1.6348906"></span></a>
	        &nbsp;&nbsp;&nbsp;<a href="#comments" class="count comments-fb">Click here to read or post comments</a>
		  </span>
			  	                 <div class="simpleShare">
  	 <a class="fb fa-facebook ui-link" href="http://www.facebook.com/sharer/sharer.php?u=/1.6348906" data-bitly="http://www.newsday.com/news/nation/john-f-kennedy-assassination-november-22-1963-1.6348906"></a>
  	 	 <a name="&lid=share link twitter" class="tw fa-twitter ui-link" href="https://twitter.com/intent/tweet?url=/1.6348906&text=John F. Kennedy assassination, November 22, 1963" data-bitly="http://www.newsday.com/news/nation/john-f-kennedy-assassination-november-22-1963-1.6348906"></a>
	 <a class="gp fa-google-plus ui-link" href="" data-bitly="http://www.newsday.com/news/nation/john-f-kennedy-assassination-november-22-1963-1.6348906"></a>
	 <a class="pin fa-pinterest ui-link" href="" data-bitly="http://www.newsday.com/news/nation/john-f-kennedy-assassination-november-22-1963-1.6348906"></a>
	  	 <a class="stm fa-stumbleupon ui-link" href=""></a>
	   </div>

	</div>
 <div class="p402_hide">          	    <div id="topPhoto">
		<figure>
				             <img src="http://cdn.newsday.com/polopoly_fs/1.6349194.1479825130!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" class="" height="640" width="773" alt="President John F. Kennedy is seen riding in" title="President John F. Kennedy is seen riding in..."/>
    		 <em>(Credit: AP)</em> 		 <p>President John F. Kennedy is seen riding in a motorcade about one minute before he was shot in Dallas. In the car riding with Kennedy are his wife, Jacqueline, right, Nellie Connally, left, and her husband, Texas Gov. John Connally. (Nov. 22, 1963)</p> 		</figure>
    </div>  
  </div>    <h1 itemprop="headline">John F. Kennedy assassination, November 22, 1963</h1>
   	  <p class="byline">
	  	    	    	   Updated <time itemprop="datePublished" datetime="2016-11-22T09:26:00-05:00">November 22, 2016 9:26 AM</time><br/>
    		  	  	  	  </p>
    
	 
 <div class="p402_premium">	   	<div class="p402_hide">     <aside>
     	 <div id="adpos1" class="module cubeAd">
	 	  <p>Advertisement</p>					
		     	<div class="adBanner">
   </div> 
		  <a class="adhere" href="/advertise">Advertise here</a>
      </div>
      <!-- END AD-->
	</aside>

	<h2 itemprop="description" class="description">See photos of President John F. Kennedy's assassination and the events that followed. </h2>
	<div id="content" data-feed="/iosfeeds/news/nation/john-f-kennedy-assassination-november-22-1963-1.6348906" data-count="$offset">
				        		        		  			      			    							  			  				<section id="1"  data-omniFired="false" data-photonum="1 of 40">
			  			  			  <figure>
        		        		        		        		        											<img itemprop="image" id="1_6455138" alt="President John Kennedy and first lady Jacqueline Kennedy" src="http://cdn.newsday.com/polopoly_fs/1.6455138.1384788595!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" title="" height="640" width="635">
								
                <div class="simpleShare">
                    <a href="#" class="fb fa-facebook"></a>
                    <a href="#" class="tw fa-twitter" data-mention="@Newsday"></a>
                    <a href="#" class="gp fa-google-plus"></a>
                    <a href="#" class="pin fa-pinterest"></a>
                                        <a href="#" class="stm fa-stumbleupon"></a>
                                    </div>
							  </figure>
								  <em>(Credit: Cecil Stoughton. White House Photographs. John F. Kennedy Presidential Library and Museum, Boston)</em>
												<p>President John Kennedy and first lady Jacqueline Kennedy arrive on Air Force One at Love Field in Dallas after a short flight from Fort Worth, Texas. (Nov. 22, 1963)</p> 
			  </section>
			  			  								          		  			      			    							  			  				<section id="2"  data-omniFired="false" data-photonum="2 of 40">
			  			  			  <figure>
        		        		        		        		        											<img itemprop="image" id="1_6455111" alt="The president and first lady greet well wishers" src="http://cdn.newsday.com/polopoly_fs/1.6455111.1384788577!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" title="" height="640" width="633">
								
                <div class="simpleShare">
                    <a href="#" class="fb fa-facebook"></a>
                    <a href="#" class="tw fa-twitter" data-mention="@Newsday"></a>
                    <a href="#" class="gp fa-google-plus"></a>
                    <a href="#" class="pin fa-pinterest"></a>
                                        <a href="#" class="stm fa-stumbleupon"></a>
                                    </div>
							  </figure>
								  <em>(Credit: Cecil Stoughton. White House Photographs. John F. Kennedy Presidential Library and Museum, Boston)</em>
												<p>The president and first lady greet well wishers and the news media after arriving at Love Field in Dallas. (Nov. 22, 1963)</p> 
			  </section>
			  			  								          		  			      			    							  			  				<section id="3"  data-omniFired="false" data-photonum="3 of 40">
			  			  			  <figure>
        		        		        		        		        											<img itemprop="image" id="1_6349326" alt="President John F. Kennedy and first lady Jacqueline" src="http://cdn.newsday.com/polopoly_fs/1.6349326.1386730135!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" title="" height="640" width="763">
								
                <div class="simpleShare">
                    <a href="#" class="fb fa-facebook"></a>
                    <a href="#" class="tw fa-twitter" data-mention="@Newsday"></a>
                    <a href="#" class="gp fa-google-plus"></a>
                    <a href="#" class="pin fa-pinterest"></a>
                                        <a href="#" class="stm fa-stumbleupon"></a>
                                    </div>
							  </figure>
								  <em>(Credit: AP)</em>
												<p>President John F. Kennedy and first lady Jacqueline Kennedy, arrive at Love Field in Dallas from Fort Worth early on the day he was assassinated. (Nov. 22, 1963)</p> 
			  </section>
			  			  			  													<section class="cubeAd">
				                    <p>ADVERTISEMENT</p>
				<div id="adpos2" class="module cubeAd">    						
					   	<div class="adBanner">
   </div> 
				</div>
				<a class="adhere" href="/advertise">ADVERTISE HERE</a>
				</section>			  
			  								          		  			      			    							  			  				<section id="4"  data-omniFired="false" data-photonum="4 of 40">
			  			  			  <figure>
        		        		        		        		        											<img itemprop="image" id="1_6455178" alt="During a breakfast meeting at the Hotel Texas" src="http://cdn.newsday.com/polopoly_fs/1.6455178.1384788526!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" title="" height="640" width="629">
								
                <div class="simpleShare">
                    <a href="#" class="fb fa-facebook"></a>
                    <a href="#" class="tw fa-twitter" data-mention="@Newsday"></a>
                    <a href="#" class="gp fa-google-plus"></a>
                    <a href="#" class="pin fa-pinterest"></a>
                                        <a href="#" class="stm fa-stumbleupon"></a>
                                    </div>
							  </figure>
								  <em>(Credit: Cecil Stoughton. White House Photographs. John. F. Kennedy Presidential Library and Museum, Boston)</em>
												<p>During a breakfast meeting at the Hotel Texas in Fort Worth,  the president and first lady were with Vice President Lyndon B. Johnson and his wife, Lady Bird Johnson. The group then flew to Dallas. (Nov. 22, 1963)</p> 
			  </section>
			  			  								          		  			      			    							  			  				<section id="5"  data-omniFired="false" data-photonum="5 of 40">
			  			  			  <figure>
        		        		        		        		        											<img itemprop="image" id="1_6348992" alt="President John F. Kennedy, front right, exits the" src="http://cdn.newsday.com/polopoly_fs/1.6348992.1384788515!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" title="" height="640" width="916">
								
                <div class="simpleShare">
                    <a href="#" class="fb fa-facebook"></a>
                    <a href="#" class="tw fa-twitter" data-mention="@Newsday"></a>
                    <a href="#" class="gp fa-google-plus"></a>
                    <a href="#" class="pin fa-pinterest"></a>
                                        <a href="#" class="stm fa-stumbleupon"></a>
                                    </div>
							  </figure>
								  <em>(Credit: AP)</em>
												<p>President John F. Kennedy, front right, exits the Hotel Texas in Fort Worth at 8:45 a.m. the day he was assassinated. He is on his way to greet crowds and make a speech. (Nov. 22, 1963)</p> 
			  </section>
			  			  								          		  			      			    							  			  				<section id="6"  data-omniFired="false" data-photonum="6 of 40">
			  			  			  <figure>
        		        		        		        		        											<noscript>
					<img itemprop="image" alt="President John F. Kennedy and first lady Jacqueline" src="http://cdn.newsday.com/polopoly_fs/1.6455131.1384788356!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" title="" />
					</noscript>
					<img itemprop="image" class="lazy" id="1_6455131" alt="President John F. Kennedy and first lady Jacqueline" data-original="http://cdn.newsday.com/polopoly_fs/1.6455131.1384788356!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" src="/css/amny/img/spacer.gif" title="" height="640" width="648" style="width:648px;height:640px;">
								
                <div class="simpleShare">
                    <a href="#" class="fb fa-facebook"></a>
                    <a href="#" class="tw fa-twitter" data-mention="@Newsday"></a>
                    <a href="#" class="gp fa-google-plus"></a>
                    <a href="#" class="pin fa-pinterest"></a>
                                        <a href="#" class="stm fa-stumbleupon"></a>
                                    </div>
							  </figure>
								  <em>(Credit: Cecil Stoughton. White House Photographs. John F. Kennedy Presidential Library and Museum, Boston)</em>
												<p>President John F. Kennedy and first lady Jacqueline Kennedy leave the Hotel Texas in Fort Worth after breakfast with the Chamber of Commerce. (Nov. 22, 1963)</p> 
			  </section>
			  			  								          		  			      			    							  			  				<section id="7"  data-omniFired="false" data-photonum="7 of 40">
			  			  			  <figure>
        		        		        		        		        											<noscript>
					<img itemprop="image" alt="President John F. Kennedy is greeted by an" src="http://cdn.newsday.com/polopoly_fs/1.6349020.1383951725!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" title="" />
					</noscript>
					<img itemprop="image" class="lazy" id="1_6349020" alt="President John F. Kennedy is greeted by an" data-original="http://cdn.newsday.com/polopoly_fs/1.6349020.1383951725!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" src="/css/amny/img/spacer.gif" title="" height="640" width="922" style="width:922px;height:640px;">
								
                <div class="simpleShare">
                    <a href="#" class="fb fa-facebook"></a>
                    <a href="#" class="tw fa-twitter" data-mention="@Newsday"></a>
                    <a href="#" class="gp fa-google-plus"></a>
                    <a href="#" class="pin fa-pinterest"></a>
                                        <a href="#" class="stm fa-stumbleupon"></a>
                                    </div>
							  </figure>
								  <em>(Credit: AP)</em>
												<p>President John F. Kennedy is greeted by an enthusiastic crowd in front of the Hotel Texas in Fort Worth. (Nov. 22, 1963)</p> 
			  </section>
			  			  								          		  			      			    							  			  				<section id="8"  data-omniFired="false" data-photonum="8 of 40">
			  			  			  <figure>
        		        		        		        		        											<noscript>
					<img itemprop="image" alt="The motorcade of President John F. Kennedy is" src="http://cdn.newsday.com/polopoly_fs/1.6400817.1383951741!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" title="" />
					</noscript>
					<img itemprop="image" class="lazy" id="1_6400817" alt="The motorcade of President John F. Kennedy is" data-original="http://cdn.newsday.com/polopoly_fs/1.6400817.1383951741!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" src="/css/amny/img/spacer.gif" title="" height="640" width="924" style="width:924px;height:640px;">
								
                <div class="simpleShare">
                    <a href="#" class="fb fa-facebook"></a>
                    <a href="#" class="tw fa-twitter" data-mention="@Newsday"></a>
                    <a href="#" class="gp fa-google-plus"></a>
                    <a href="#" class="pin fa-pinterest"></a>
                                        <a href="#" class="stm fa-stumbleupon"></a>
                                    </div>
							  </figure>
								  <em>(Credit: AP)</em>
												<p>The motorcade of President John F. Kennedy is shown cruising down Main Street in Dallas moments before shots were fired at his limousine. (Nov. 22, 1963)</p> 
			  </section>
			  			  			  				  									<section class="cubeAd">
				                    <p>ADVERTISEMENT</p>
				<div id="adpos3" class="module cubeAd">    						
					   	<div class="adBanner">
   </div> 
				</div>
				<a class="adhere" href="/advertise">ADVERTISE HERE</a>
				</section>			  
			  								          		  			      			    							  			  				<section id="9"  data-omniFired="false" data-photonum="9 of 40">
			  			  			  <figure>
        		        		        		        		        											<noscript>
					<img itemprop="image" alt="President John F. Kennedy is seen riding in" src="http://cdn.newsday.com/polopoly_fs/1.6349194.1479825130!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" title="" />
					</noscript>
					<img itemprop="image" class="lazy" id="1_6349194" alt="President John F. Kennedy is seen riding in" data-original="http://cdn.newsday.com/polopoly_fs/1.6349194.1479825130!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" src="/css/amny/img/spacer.gif" title="" height="640" width="773" style="width:773px;height:640px;">
								
                <div class="simpleShare">
                    <a href="#" class="fb fa-facebook"></a>
                    <a href="#" class="tw fa-twitter" data-mention="@Newsday"></a>
                    <a href="#" class="gp fa-google-plus"></a>
                    <a href="#" class="pin fa-pinterest"></a>
                                        <a href="#" class="stm fa-stumbleupon"></a>
                                    </div>
							  </figure>
								  <em>(Credit: AP)</em>
												<p>President John F. Kennedy is seen riding in a motorcade about one minute before he was shot in Dallas. In the car riding with Kennedy are his wife, Jacqueline, right, Nellie Connally, left, and her husband, Texas Gov. John Connally. (Nov. 22, 1963)</p> 
			  </section>
			  			  								          		  			      			    							  			  				<section id="10"  data-omniFired="false" data-photonum="10 of 40">
			  			  			  <figure>
        		        		        		        		        											<noscript>
					<img itemprop="image" alt="President John F. Kennedy slumps down in the" src="http://cdn.newsday.com/polopoly_fs/1.6349252.1383964392!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" title="" />
					</noscript>
					<img itemprop="image" class="lazy" id="1_6349252" alt="President John F. Kennedy slumps down in the" data-original="http://cdn.newsday.com/polopoly_fs/1.6349252.1383964392!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" src="/css/amny/img/spacer.gif" title="" height="640" width="806" style="width:806px;height:640px;">
								
                <div class="simpleShare">
                    <a href="#" class="fb fa-facebook"></a>
                    <a href="#" class="tw fa-twitter" data-mention="@Newsday"></a>
                    <a href="#" class="gp fa-google-plus"></a>
                    <a href="#" class="pin fa-pinterest"></a>
                                        <a href="#" class="stm fa-stumbleupon"></a>
                                    </div>
							  </figure>
								  <em>(Credit: AP)</em>
												<p>President John F. Kennedy slumps down in the backseat of a car after being fatally shot in Dallas. Jacqueline Kennedy leans over the president as Secret Service Agent Clinton Hill rides on the back of the car. (Nov. 22, 1963)</p> 
			  </section>
			  			  								          		  			      			    							  			  				<section id="11"  data-omniFired="false" data-photonum="11 of 40">
			  			  			  <figure>
        		        		        		        		        											<noscript>
					<img itemprop="image" alt="The limousine carrying President John F. Kennedy races" src="http://cdn.newsday.com/polopoly_fs/1.6349394.1383964435!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" title="" />
					</noscript>
					<img itemprop="image" class="lazy" id="1_6349394" alt="The limousine carrying President John F. Kennedy races" data-original="http://cdn.newsday.com/polopoly_fs/1.6349394.1383964435!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" src="/css/amny/img/spacer.gif" title="" height="624" width="960" style="width:960px;height:624px;">
								
                <div class="simpleShare">
                    <a href="#" class="fb fa-facebook"></a>
                    <a href="#" class="tw fa-twitter" data-mention="@Newsday"></a>
                    <a href="#" class="gp fa-google-plus"></a>
                    <a href="#" class="pin fa-pinterest"></a>
                                        <a href="#" class="stm fa-stumbleupon"></a>
                                    </div>
							  </figure>
								  <em>(Credit: AP)</em>
												<p>The limousine carrying President John F. Kennedy races toward the hospital seconds after he was shot in Dallas. With Secret Service Agent Clinton Hill riding on the back of the car, Nellie Connally, wife of Texas Gov. John Connally, bends over her wounded husband, and Jacqueline Kennedy leans over the president. (Nov. 22, 1963)</p> 
			  </section>
			  			  								          		  			      			    							  			  				<section id="12"  data-omniFired="false" data-photonum="12 of 40">
			  			  			  <figure>
        		        		        		        		        											<noscript>
					<img itemprop="image" alt="Associated Press operator-photographer J.W. "Ike" Altgens is shown" src="http://cdn.newsday.com/polopoly_fs/1.6400433.1383951786!/httpImage/image.JPG_gen/derivatives/display_960/image.JPG" title="" />
					</noscript>
					<img itemprop="image" class="lazy" id="1_6400433" alt="Associated Press operator-photographer J.W. "Ike" Altgens is shown" data-original="http://cdn.newsday.com/polopoly_fs/1.6400433.1383951786!/httpImage/image.JPG_gen/derivatives/display_960/image.JPG" src="/css/amny/img/spacer.gif" title="" height="640" width="802" style="width:802px;height:640px;">
								
                <div class="simpleShare">
                    <a href="#" class="fb fa-facebook"></a>
                    <a href="#" class="tw fa-twitter" data-mention="@Newsday"></a>
                    <a href="#" class="gp fa-google-plus"></a>
                    <a href="#" class="pin fa-pinterest"></a>
                                        <a href="#" class="stm fa-stumbleupon"></a>
                                    </div>
							  </figure>
								  <em>(Credit: AP )</em>
												<p>Associated Press operator-photographer J.W. "Ike" Altgens is shown at far right at Dealey Plaza in Dallas as shots were fired at President John F. Kennedy's motorcade. Witnesses Bill and Gail Newman shield their children on the ground. (Nov. 22, 1963)</p> 
			  </section>
			  			  								          		  			      			    							  			  				<section id="13"  data-omniFired="false" data-photonum="13 of 40">
			  			  			  <figure>
        		        		        		        		        											<noscript>
					<img itemprop="image" alt="Two unidentified women burst into tears outside Parkland" src="http://cdn.newsday.com/polopoly_fs/1.6401526.1383951798!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" title="" />
					</noscript>
					<img itemprop="image" class="lazy" id="1_6401526" alt="Two unidentified women burst into tears outside Parkland" data-original="http://cdn.newsday.com/polopoly_fs/1.6401526.1383951798!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" src="/css/amny/img/spacer.gif" title="" height="640" width="639" style="width:639px;height:640px;">
								
                <div class="simpleShare">
                    <a href="#" class="fb fa-facebook"></a>
                    <a href="#" class="tw fa-twitter" data-mention="@Newsday"></a>
                    <a href="#" class="gp fa-google-plus"></a>
                    <a href="#" class="pin fa-pinterest"></a>
                                        <a href="#" class="stm fa-stumbleupon"></a>
                                    </div>
							  </figure>
								  <em>(Credit: AP)</em>
												<p>Two unidentified women burst into tears outside Parkland Hospital on hearing that President John F. Kennedy died from the bullet fired by an assassin while riding in a motorcade in Dallas. (Nov. 22, 1963)</p> 
			  </section>
			  			  			  				  									<section class="cubeAd">
				                    <p>ADVERTISEMENT</p>
				<div id="adpos4" class="module cubeAd">    						
					   	<div class="adBanner">
   </div> 
				</div>
				<a class="adhere" href="/advertise">ADVERTISE HERE</a>
				</section>			  
			  								          		  			      			    							  			  				<section id="14"  data-omniFired="false" data-photonum="14 of 40">
			  			  			  <figure>
        		        		        		        		        											<noscript>
					<img itemprop="image" alt="Police Lt. J.C. Day holds the bolt-action rifle" src="http://cdn.newsday.com/polopoly_fs/1.6348967.1383966708!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" title="" />
					</noscript>
					<img itemprop="image" class="lazy" id="1_6348967" alt="Police Lt. J.C. Day holds the bolt-action rifle" data-original="http://cdn.newsday.com/polopoly_fs/1.6348967.1383966708!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" src="/css/amny/img/spacer.gif" title="" height="640" width="913" style="width:913px;height:640px;">
								
                <div class="simpleShare">
                    <a href="#" class="fb fa-facebook"></a>
                    <a href="#" class="tw fa-twitter" data-mention="@Newsday"></a>
                    <a href="#" class="gp fa-google-plus"></a>
                    <a href="#" class="pin fa-pinterest"></a>
                                        <a href="#" class="stm fa-stumbleupon"></a>
                                    </div>
							  </figure>
								  <em>(Credit: AP)</em>
												<p>Police Lt. J.C. Day holds the bolt-action rifle with telescopic sight that was allegedly used in the assassination of President John F. Kennedy in Dallas. (Nov. 22, 1963)</p> 
			  </section>
			  			  								          		  			      			    							  			  				<section id="15"  data-omniFired="false" data-photonum="15 of 40">
			  			  			  <figure>
        		        		        		        		        											<noscript>
					<img itemprop="image" alt="Lee Harvey Oswald, who assassinated President John F." src="http://cdn.newsday.com/polopoly_fs/1.6349418.1384462169!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" title="" />
					</noscript>
					<img itemprop="image" class="lazy" id="1_6349418" alt="Lee Harvey Oswald, who assassinated President John F." data-original="http://cdn.newsday.com/polopoly_fs/1.6349418.1384462169!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" src="/css/amny/img/spacer.gif" title="" height="640" width="470" style="width:470px;height:640px;">
								
                <div class="simpleShare">
                    <a href="#" class="fb fa-facebook"></a>
                    <a href="#" class="tw fa-twitter" data-mention="@Newsday"></a>
                    <a href="#" class="gp fa-google-plus"></a>
                    <a href="#" class="pin fa-pinterest"></a>
                                        <a href="#" class="stm fa-stumbleupon"></a>
                                    </div>
							  </figure>
								  <em>(Credit: AP)</em>
												<p>Lee Harvey Oswald, who assassinated President John F. Kennedy, holds up his manacled hands at police headquarters in Dallas, where he is held for questioning. (Nov. 22, 1963)</p> 
			  </section>
			  			  								          		  			      			    							  			  				<section id="16"  data-omniFired="false" data-photonum="16 of 40">
			  			  			  <figure>
        		        		        		        		        											<noscript>
					<img itemprop="image" alt="Marina Oswald is shown with her mother-in-law, Marguerite" src="http://cdn.newsday.com/polopoly_fs/1.6349143.1383966808!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" title="" />
					</noscript>
					<img itemprop="image" class="lazy" id="1_6349143" alt="Marina Oswald is shown with her mother-in-law, Marguerite" data-original="http://cdn.newsday.com/polopoly_fs/1.6349143.1383966808!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" src="/css/amny/img/spacer.gif" title="" height="640" width="880" style="width:880px;height:640px;">
								
                <div class="simpleShare">
                    <a href="#" class="fb fa-facebook"></a>
                    <a href="#" class="tw fa-twitter" data-mention="@Newsday"></a>
                    <a href="#" class="gp fa-google-plus"></a>
                    <a href="#" class="pin fa-pinterest"></a>
                                        <a href="#" class="stm fa-stumbleupon"></a>
                                    </div>
							  </figure>
								  <em>(Credit: AP)</em>
												<p>Marina Oswald is shown with her mother-in-law, Marguerite Claverie Oswald, in the Dallas police station where her husband, Lee Harvey Oswald, was held after President John F. Kennedy's assassination. (Nov. 22, 1963)</p> 
			  </section>
			  			  								          		  			      			    							  			  				<section id="17"  data-omniFired="false" data-photonum="17 of 40">
			  			  			  <figure>
        		        		        		        		        											<noscript>
					<img itemprop="image" alt="Marina Oswald and her mother-in-law, Marguerite Claverie Oswald," src="http://cdn.newsday.com/polopoly_fs/1.6349068.1383966853!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" title="" />
					</noscript>
					<img itemprop="image" class="lazy" id="1_6349068" alt="Marina Oswald and her mother-in-law, Marguerite Claverie Oswald," data-original="http://cdn.newsday.com/polopoly_fs/1.6349068.1383966853!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" src="/css/amny/img/spacer.gif" title="" height="640" width="917" style="width:917px;height:640px;">
								
                <div class="simpleShare">
                    <a href="#" class="fb fa-facebook"></a>
                    <a href="#" class="tw fa-twitter" data-mention="@Newsday"></a>
                    <a href="#" class="gp fa-google-plus"></a>
                    <a href="#" class="pin fa-pinterest"></a>
                                        <a href="#" class="stm fa-stumbleupon"></a>
                                    </div>
							  </figure>
								  <em>(Credit: AP)</em>
												<p>Marina Oswald and her mother-in-law, Marguerite Claverie Oswald, are seen through a window at the Dallas police station where her husband, Lee Harvey Oswald, was held after President John F. Kennedy's assassination. Marina is seen holding her 5-week-old daughter, Rachel. (Nov. 22, 1963)</p> 
			  </section>
			  			  								          		  			      			    							  			  				<section id="18"  data-omniFired="false" data-photonum="18 of 40">
			  			  			  <figure>
        		        		        		        		        											<noscript>
					<img itemprop="image" alt="Lyndon B. Johnson takes the presidential oath aboard" src="http://cdn.newsday.com/polopoly_fs/1.6455161.1384786168!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" title="" />
					</noscript>
					<img itemprop="image" class="lazy" id="1_6455161" alt="Lyndon B. Johnson takes the presidential oath aboard" data-original="http://cdn.newsday.com/polopoly_fs/1.6455161.1384786168!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" src="/css/amny/img/spacer.gif" title="" height="640" width="806" style="width:806px;height:640px;">
								
                <div class="simpleShare">
                    <a href="#" class="fb fa-facebook"></a>
                    <a href="#" class="tw fa-twitter" data-mention="@Newsday"></a>
                    <a href="#" class="gp fa-google-plus"></a>
                    <a href="#" class="pin fa-pinterest"></a>
                                        <a href="#" class="stm fa-stumbleupon"></a>
                                    </div>
							  </figure>
								  <em>(Credit: Cecil Stoughton. White House Photographs. John F. Kennedy Presidential Library and Museum, Boston)</em>
												<p>Lyndon B. Johnson takes the presidential oath aboard Air Force One, at Love Field, Dallas Texas. (Nov. 22, 1963)</p> 
			  </section>
			  			  			  													<section class="cubeAd">
				                    <p>ADVERTISEMENT</p>
				<div id="adpos5" class="module cubeAd">    						
					   	<div class="adBanner">
   </div> 
				</div>
				<a class="adhere" href="/advertise">ADVERTISE HERE</a>
				</section>			  
			  								          		  			      			    							  			  				<section id="19"  data-omniFired="false" data-photonum="19 of 40">
			  			  			  <figure>
        		        		        		        		        											<noscript>
					<img itemprop="image" alt="Passersby stand outside a television studio in Washington," src="http://cdn.newsday.com/polopoly_fs/1.6349412.1383966907!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" title="" />
					</noscript>
					<img itemprop="image" class="lazy" id="1_6349412" alt="Passersby stand outside a television studio in Washington," data-original="http://cdn.newsday.com/polopoly_fs/1.6349412.1383966907!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" src="/css/amny/img/spacer.gif" title="" height="640" width="922" style="width:922px;height:640px;">
								
                <div class="simpleShare">
                    <a href="#" class="fb fa-facebook"></a>
                    <a href="#" class="tw fa-twitter" data-mention="@Newsday"></a>
                    <a href="#" class="gp fa-google-plus"></a>
                    <a href="#" class="pin fa-pinterest"></a>
                                        <a href="#" class="stm fa-stumbleupon"></a>
                                    </div>
							  </figure>
								  <em>(Credit: AP)</em>
												<p>Passersby stand outside a television studio in Washington, D.C., as they receive news of the assassination of President John F. Kennedy in Dallas. (Nov. 22, 1963)</p> 
			  </section>
			  			  								          		  			      			    							  			  				<section id="20"  data-omniFired="false" data-photonum="20 of 40">
			  			  			  <figure>
        		        		        		        		        											<noscript>
					<img itemprop="image" alt="First lady Jacqueline Kennedy, her dress stained with" src="http://cdn.newsday.com/polopoly_fs/1.6348975.1383966941!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" title="" />
					</noscript>
					<img itemprop="image" class="lazy" id="1_6348975" alt="First lady Jacqueline Kennedy, her dress stained with" data-original="http://cdn.newsday.com/polopoly_fs/1.6348975.1383966941!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" src="/css/amny/img/spacer.gif" title="" height="640" width="506" style="width:506px;height:640px;">
								
                <div class="simpleShare">
                    <a href="#" class="fb fa-facebook"></a>
                    <a href="#" class="tw fa-twitter" data-mention="@Newsday"></a>
                    <a href="#" class="gp fa-google-plus"></a>
                    <a href="#" class="pin fa-pinterest"></a>
                                        <a href="#" class="stm fa-stumbleupon"></a>
                                    </div>
							  </figure>
								  <em>(Credit: AP)</em>
												<p>First lady Jacqueline Kennedy, her dress stained with blood, stands with Attorney General Robert F. Kennedy as they watch the casket of her husband, President John F. Kennedy, placed in an ambulance at Andrews Air Force Base, Md. The president's body was flown there from Dallas, where he was assassinated. (Nov. 22, 1963)</p> 
			  </section>
			  			  								          		  			      			    							  			  				<section id="21"  data-omniFired="false" data-photonum="21 of 40">
			  			  			  <figure>
        		        		        		        		        											<noscript>
					<img itemprop="image" alt="Lyndon B. Johnson, who was sworn in as" src="http://cdn.newsday.com/polopoly_fs/1.6349055.1383967005!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" title="" />
					</noscript>
					<img itemprop="image" class="lazy" id="1_6349055" alt="Lyndon B. Johnson, who was sworn in as" data-original="http://cdn.newsday.com/polopoly_fs/1.6349055.1383967005!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" src="/css/amny/img/spacer.gif" title="" height="640" width="929" style="width:929px;height:640px;">
								
                <div class="simpleShare">
                    <a href="#" class="fb fa-facebook"></a>
                    <a href="#" class="tw fa-twitter" data-mention="@Newsday"></a>
                    <a href="#" class="gp fa-google-plus"></a>
                    <a href="#" class="pin fa-pinterest"></a>
                                        <a href="#" class="stm fa-stumbleupon"></a>
                                    </div>
							  </figure>
								  <em>(Credit: AP)</em>
												<p>Lyndon B. Johnson, who was sworn in as president not long after John F. Kennedy was assassinated, speaks at Andrews Air Force Base upon his return to Washington, D.C., from Dallas. Beside him is the new first lady, Lady Bird Johnson. (Nov. 22, 1963)</p> 
			  </section>
			  			  								          		  			      			    							  			  				<section id="22"  data-omniFired="false" data-photonum="22 of 40">
			  			  			  <figure>
        		        		        		        		        											<noscript>
					<img itemprop="image" alt="The pages of seven British daily newspapers in" src="http://cdn.newsday.com/polopoly_fs/1.6349444.1383967037!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" title="" />
					</noscript>
					<img itemprop="image" class="lazy" id="1_6349444" alt="The pages of seven British daily newspapers in" data-original="http://cdn.newsday.com/polopoly_fs/1.6349444.1383967037!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" src="/css/amny/img/spacer.gif" title="" height="640" width="510" style="width:510px;height:640px;">
								
                <div class="simpleShare">
                    <a href="#" class="fb fa-facebook"></a>
                    <a href="#" class="tw fa-twitter" data-mention="@Newsday"></a>
                    <a href="#" class="gp fa-google-plus"></a>
                    <a href="#" class="pin fa-pinterest"></a>
                                        <a href="#" class="stm fa-stumbleupon"></a>
                                    </div>
							  </figure>
								  <em>(Credit: AP)</em>
												<p>The pages of seven British daily newspapers in London blare the news of President John F. Kennedy's assassination. The photograph used shows the president's car with his wife, Jacqueline, bent over the president moments after he was shot in the neck and head. (Nov. 22, 1963)</p> 
			  </section>
			  			  								          		  			      			    							  			  				<section id="23"  data-omniFired="false" data-photonum="23 of 40">
			  			  			  <figure>
        		        		        		        		        											<noscript>
					<img itemprop="image" alt="The flag-draped casket of the late President John" src="http://cdn.newsday.com/polopoly_fs/1.6349049.1383967354!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" title="" />
					</noscript>
					<img itemprop="image" class="lazy" id="1_6349049" alt="The flag-draped casket of the late President John" data-original="http://cdn.newsday.com/polopoly_fs/1.6349049.1383967354!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" src="/css/amny/img/spacer.gif" title="" height="640" width="890" style="width:890px;height:640px;">
								
                <div class="simpleShare">
                    <a href="#" class="fb fa-facebook"></a>
                    <a href="#" class="tw fa-twitter" data-mention="@Newsday"></a>
                    <a href="#" class="gp fa-google-plus"></a>
                    <a href="#" class="pin fa-pinterest"></a>
                                        <a href="#" class="stm fa-stumbleupon"></a>
                                    </div>
							  </figure>
								  <em>(Credit: AP)</em>
												<p>The flag-draped casket of the late President John F. Kennedy lies in state in the East Room of the White House in Washington, D.C. (Nov. 23, 1963)</p> 
			  </section>
			  			  			  													<section class="cubeAd">
				                    <p>ADVERTISEMENT</p>
				<div id="adpos6" class="module cubeAd">    						
					   	<div class="adBanner">
   </div> 
				</div>
				<a class="adhere" href="/advertise">ADVERTISE HERE</a>
				</section>			  
			  								          		  			      			    							  			  				<section id="24"  data-omniFired="false" data-photonum="24 of 40">
			  			  			  <figure>
        		        		        		        		        											<noscript>
					<img itemprop="image" alt="The camera is forgotten and its tearful owner" src="http://cdn.newsday.com/polopoly_fs/1.6349304.1383967235!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" title="" />
					</noscript>
					<img itemprop="image" class="lazy" id="1_6349304" alt="The camera is forgotten and its tearful owner" data-original="http://cdn.newsday.com/polopoly_fs/1.6349304.1383967235!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" src="/css/amny/img/spacer.gif" title="" height="640" width="954" style="width:954px;height:640px;">
								
                <div class="simpleShare">
                    <a href="#" class="fb fa-facebook"></a>
                    <a href="#" class="tw fa-twitter" data-mention="@Newsday"></a>
                    <a href="#" class="gp fa-google-plus"></a>
                    <a href="#" class="pin fa-pinterest"></a>
                                        <a href="#" class="stm fa-stumbleupon"></a>
                                    </div>
							  </figure>
								  <em>(Credit: AP)</em>
												<p>The camera is forgotten and its tearful owner is comforted by a companion as the horse-drawn caisson bearing the body of President John F. Kennedy passes on way to the Capitol. (Nov. 24, 1963)</p> 
			  </section>
			  			  								          		  			      			    							  			  				<section id="25"  data-omniFired="false" data-photonum="25 of 40">
			  			  			  <figure>
        		        		        		        		        											<noscript>
					<img itemprop="image" alt="Public mourners, waiting to view the flag-draped casket" src="http://cdn.newsday.com/polopoly_fs/1.6349090.1383967261!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" title="" />
					</noscript>
					<img itemprop="image" class="lazy" id="1_6349090" alt="Public mourners, waiting to view the flag-draped casket" data-original="http://cdn.newsday.com/polopoly_fs/1.6349090.1383967261!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" src="/css/amny/img/spacer.gif" title="" height="640" width="945" style="width:945px;height:640px;">
								
                <div class="simpleShare">
                    <a href="#" class="fb fa-facebook"></a>
                    <a href="#" class="tw fa-twitter" data-mention="@Newsday"></a>
                    <a href="#" class="gp fa-google-plus"></a>
                    <a href="#" class="pin fa-pinterest"></a>
                                        <a href="#" class="stm fa-stumbleupon"></a>
                                    </div>
							  </figure>
								  <em>(Credit: AP)</em>
												<p>Public mourners, waiting to view the flag-draped casket of the late President John F. Kennedy in the Capitol rotunda, line the sidewalk as night falls. (Nov. 24, 1963)</p> 
			  </section>
			  			  								          		  			      			    							  			  				<section id="26"  data-omniFired="false" data-photonum="26 of 40">
			  			  			  <figure>
        		        		        		        		        											<noscript>
					<img itemprop="image" alt="Members of the White House staff file past" src="http://cdn.newsday.com/polopoly_fs/1.6349124.1383955963!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" title="" />
					</noscript>
					<img itemprop="image" class="lazy" id="1_6349124" alt="Members of the White House staff file past" data-original="http://cdn.newsday.com/polopoly_fs/1.6349124.1383955963!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" src="/css/amny/img/spacer.gif" title="" height="640" width="922" style="width:922px;height:640px;">
								
                <div class="simpleShare">
                    <a href="#" class="fb fa-facebook"></a>
                    <a href="#" class="tw fa-twitter" data-mention="@Newsday"></a>
                    <a href="#" class="gp fa-google-plus"></a>
                    <a href="#" class="pin fa-pinterest"></a>
                                        <a href="#" class="stm fa-stumbleupon"></a>
                                    </div>
							  </figure>
								  <em>(Credit: AP)</em>
												<p>Members of the White House staff file past the body of John F. Kennedy, lying in repose in a closed, flag-draped coffin in the historic East Room of the executive mansion in Washington, D.C.  (Nov. 23, 1963)</p> 
			  </section>
			  			  								          		  			      			    							  			  				<section id="27"  data-omniFired="false" data-photonum="27 of 40">
			  			  			  <figure>
        		        		        		        		        											<noscript>
					<img itemprop="image" alt="Americans pay homage to their fallen leader, John" src="http://cdn.newsday.com/polopoly_fs/1.6349163.1383956018!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" title="" />
					</noscript>
					<img itemprop="image" class="lazy" id="1_6349163" alt="Americans pay homage to their fallen leader, John" data-original="http://cdn.newsday.com/polopoly_fs/1.6349163.1383956018!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" src="/css/amny/img/spacer.gif" title="" height="640" width="943" style="width:943px;height:640px;">
								
                <div class="simpleShare">
                    <a href="#" class="fb fa-facebook"></a>
                    <a href="#" class="tw fa-twitter" data-mention="@Newsday"></a>
                    <a href="#" class="gp fa-google-plus"></a>
                    <a href="#" class="pin fa-pinterest"></a>
                                        <a href="#" class="stm fa-stumbleupon"></a>
                                    </div>
							  </figure>
								  <em>(Credit: AP)</em>
												<p>Americans pay homage to their fallen leader, John F. Kennedy, as he lies in state at the Capitol in Washington, D.C. (Nov. 24, 1963)</p> 
			  </section>
			  			  								          		  			      			    							  			  				<section id="28"  data-omniFired="false" data-photonum="28 of 40">
			  			  			  <figure>
        		        		        		        		        											<noscript>
					<img itemprop="image" alt="President Lyndon B. Johnson places a wreath beside" src="http://cdn.newsday.com/polopoly_fs/1.6349102.1383956034!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" title="" />
					</noscript>
					<img itemprop="image" class="lazy" id="1_6349102" alt="President Lyndon B. Johnson places a wreath beside" data-original="http://cdn.newsday.com/polopoly_fs/1.6349102.1383956034!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" src="/css/amny/img/spacer.gif" title="" height="640" width="813" style="width:813px;height:640px;">
								
                <div class="simpleShare">
                    <a href="#" class="fb fa-facebook"></a>
                    <a href="#" class="tw fa-twitter" data-mention="@Newsday"></a>
                    <a href="#" class="gp fa-google-plus"></a>
                    <a href="#" class="pin fa-pinterest"></a>
                                        <a href="#" class="stm fa-stumbleupon"></a>
                                    </div>
							  </figure>
								  <em>(Credit: AP)</em>
												<p>President Lyndon B. Johnson places a wreath beside the casket of John F. Kennedy in the rotunda of the Capitol in Washington, D.C. (Nov. 24, 1963)</p> 
			  </section>
			  			  			  				  									<section class="cubeAd">
				                    <p>ADVERTISEMENT</p>
				<div id="adpos7" class="module cubeAd">    						
					   	<div class="adBanner">
   </div> 
				</div>
				<a class="adhere" href="/advertise">ADVERTISE HERE</a>
				</section>			  
			  								          		  			      			    							  			  				<section id="29"  data-omniFired="false" data-photonum="29 of 40">
			  			  			  <figure>
        		        		        		        		        											<noscript>
					<img itemprop="image" alt="Jacqueline Kennedy stands with her daughter, Caroline, as" src="http://cdn.newsday.com/polopoly_fs/1.6401401.1383956047!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" title="" />
					</noscript>
					<img itemprop="image" class="lazy" id="1_6401401" alt="Jacqueline Kennedy stands with her daughter, Caroline, as" data-original="http://cdn.newsday.com/polopoly_fs/1.6401401.1383956047!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" src="/css/amny/img/spacer.gif" title="" height="640" width="925" style="width:925px;height:640px;">
								
                <div class="simpleShare">
                    <a href="#" class="fb fa-facebook"></a>
                    <a href="#" class="tw fa-twitter" data-mention="@Newsday"></a>
                    <a href="#" class="gp fa-google-plus"></a>
                    <a href="#" class="pin fa-pinterest"></a>
                                        <a href="#" class="stm fa-stumbleupon"></a>
                                    </div>
							  </figure>
								  <em>(Credit: AP)</em>
												<p>Jacqueline Kennedy stands with her daughter, Caroline, as Chief Justice Earl Warren eulogizes the slain president in the Capitol rotunda in Washington, D.C. (Nov. 24, 1963)</p> 
			  </section>
			  			  								          		  			      			    							  			  				<section id="30"  data-omniFired="false" data-photonum="30 of 40">
			  			  			  <figure>
        		        		        		        		        											<noscript>
					<img itemprop="image" alt="Jacqueline Kennedy looks straight ahead toward the casket" src="http://cdn.newsday.com/polopoly_fs/1.6401216.1383956072!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" title="" />
					</noscript>
					<img itemprop="image" class="lazy" id="1_6401216" alt="Jacqueline Kennedy looks straight ahead toward the casket" data-original="http://cdn.newsday.com/polopoly_fs/1.6401216.1383956072!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" src="/css/amny/img/spacer.gif" title="" height="640" width="431" style="width:431px;height:640px;">
								
                <div class="simpleShare">
                    <a href="#" class="fb fa-facebook"></a>
                    <a href="#" class="tw fa-twitter" data-mention="@Newsday"></a>
                    <a href="#" class="gp fa-google-plus"></a>
                    <a href="#" class="pin fa-pinterest"></a>
                                        <a href="#" class="stm fa-stumbleupon"></a>
                                    </div>
							  </figure>
								  <em>(Credit: AP)</em>
												<p>Jacqueline Kennedy looks straight ahead toward the casket of her slain husband, John F. Kennedy, during eulogies in the Capitol rotunda. (Nov. 24, 1963)</p> 
			  </section>
			  			  								          		  			      			    							  			  				<section id="31"  data-omniFired="false" data-photonum="31 of 40">
			  			  			  <figure>
        		        		        		        		        											<noscript>
					<img itemprop="image" alt="The accused assassin of President John F. Kennedy," src="http://cdn.newsday.com/polopoly_fs/1.6400435.1383956085!/httpImage/image.JPG_gen/derivatives/display_960/image.JPG" title="" />
					</noscript>
					<img itemprop="image" class="lazy" id="1_6400435" alt="The accused assassin of President John F. Kennedy," data-original="http://cdn.newsday.com/polopoly_fs/1.6400435.1383956085!/httpImage/image.JPG_gen/derivatives/display_960/image.JPG" src="/css/amny/img/spacer.gif" title="" height="640" width="500" style="width:500px;height:640px;">
								
                <div class="simpleShare">
                    <a href="#" class="fb fa-facebook"></a>
                    <a href="#" class="tw fa-twitter" data-mention="@Newsday"></a>
                    <a href="#" class="gp fa-google-plus"></a>
                    <a href="#" class="pin fa-pinterest"></a>
                                        <a href="#" class="stm fa-stumbleupon"></a>
                                    </div>
							  </figure>
								  <em>(Credit: AP)</em>
												<p>The accused assassin of President John F. Kennedy, Lee Harvey Oswald, center in handcuffs, is escorted to the Dallas city jail as nightclub owner Jack Ruby approaches Oswald with a revolver in the underground garage of the Dallas police headquarters. Seconds later Ruby shot Oswald in the stomach, and Oswald died at Parkland Hospital several hours later. (Nov. 24, 1963)</p> 
			  </section>
			  			  								          		  			      			    							  			  				<section id="32"  data-omniFired="false" data-photonum="32 of 40">
			  			  			  <figure>
        		        		        		        		        											<noscript>
					<img itemprop="image" alt="Lee Harvey Oswald, accused assassin of President John" src="http://cdn.newsday.com/polopoly_fs/1.6400434.1383956157!/httpImage/image.JPG_gen/derivatives/display_960/image.JPG" title="" />
					</noscript>
					<img itemprop="image" class="lazy" id="1_6400434" alt="Lee Harvey Oswald, accused assassin of President John" data-original="http://cdn.newsday.com/polopoly_fs/1.6400434.1383956157!/httpImage/image.JPG_gen/derivatives/display_960/image.JPG" src="/css/amny/img/spacer.gif" title="" height="640" width="796" style="width:796px;height:640px;">
								
                <div class="simpleShare">
                    <a href="#" class="fb fa-facebook"></a>
                    <a href="#" class="tw fa-twitter" data-mention="@Newsday"></a>
                    <a href="#" class="gp fa-google-plus"></a>
                    <a href="#" class="pin fa-pinterest"></a>
                                        <a href="#" class="stm fa-stumbleupon"></a>
                                    </div>
							  </figure>
								  <em>(Credit: AP)</em>
												<p>Lee Harvey Oswald, accused assassin of President John F. Kennedy, reacts as Dallas nightclub owner Jack Ruby shoots at him from point-blank range in a corridor of Dallas police headquarters. (Nov. 24, 1963)</p> 
			  </section>
			  			  								          		  			      			    							  			  				<section id="33"  data-omniFired="false" data-photonum="33 of 40">
			  			  			  <figure>
        		        		        		        		        											<noscript>
					<img itemprop="image" alt="Lee Harvey Oswald, accused assassin of President John" src="http://cdn.newsday.com/polopoly_fs/1.6349277.1383956181!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" title="" />
					</noscript>
					<img itemprop="image" class="lazy" id="1_6349277" alt="Lee Harvey Oswald, accused assassin of President John" data-original="http://cdn.newsday.com/polopoly_fs/1.6349277.1383956181!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" src="/css/amny/img/spacer.gif" title="" height="640" width="632" style="width:632px;height:640px;">
								
                <div class="simpleShare">
                    <a href="#" class="fb fa-facebook"></a>
                    <a href="#" class="tw fa-twitter" data-mention="@Newsday"></a>
                    <a href="#" class="gp fa-google-plus"></a>
                    <a href="#" class="pin fa-pinterest"></a>
                                        <a href="#" class="stm fa-stumbleupon"></a>
                                    </div>
							  </figure>
								  <em>(Credit: AP)</em>
												<p>Lee Harvey Oswald, accused assassin of President John F. Kennedy, is placed on a stretcher after being shot in the stomach in Dallas. Nightclub owner Jack Ruby shot and killed Oswald as the prisoner was being transferred through the underground garage of Dallas police headquarters. (Nov. 24, 1963)</p> 
			  </section>
			  			  			  				  									<section class="cubeAd">
				                    <p>ADVERTISEMENT</p>
				<div id="adpos8" class="module cubeAd">    						
					   	<div class="adBanner">
   </div> 
				</div>
				<a class="adhere" href="/advertise">ADVERTISE HERE</a>
				</section>			  
			  								          		  			      			    							  			  				<section id="34"  data-omniFired="false" data-photonum="34 of 40">
			  			  			  <figure>
        		        		        		        		        											<noscript>
					<img itemprop="image" alt="Nightclub owner Jack Ruby is led through the" src="http://cdn.newsday.com/polopoly_fs/1.6401358.1383956198!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" title="" />
					</noscript>
					<img itemprop="image" class="lazy" id="1_6401358" alt="Nightclub owner Jack Ruby is led through the" data-original="http://cdn.newsday.com/polopoly_fs/1.6401358.1383956198!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" src="/css/amny/img/spacer.gif" title="" height="640" width="925" style="width:925px;height:640px;">
								
                <div class="simpleShare">
                    <a href="#" class="fb fa-facebook"></a>
                    <a href="#" class="tw fa-twitter" data-mention="@Newsday"></a>
                    <a href="#" class="gp fa-google-plus"></a>
                    <a href="#" class="pin fa-pinterest"></a>
                                        <a href="#" class="stm fa-stumbleupon"></a>
                                    </div>
							  </figure>
								  <em>(Credit: AP)</em>
												<p>Nightclub owner Jack Ruby is led through the Dallas city jail on his way to his arraignment. Ruby was charged with the murder of Lee Harvey Oswald, the man accused of assassinating President John F. Kennedy. (Nov. 24, 1963)</p> 
			  </section>
			  			  								          		  			      			    							  			  				<section id="35"  data-omniFired="false" data-photonum="35 of 40">
			  			  			  <figure>
        		        		        		        		        											<noscript>
					<img itemprop="image" alt="Archbishop Richard Cardinal Cushing conducts a funeral Mass" src="http://cdn.newsday.com/polopoly_fs/1.6401249.1383956225!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" title="" />
					</noscript>
					<img itemprop="image" class="lazy" id="1_6401249" alt="Archbishop Richard Cardinal Cushing conducts a funeral Mass" data-original="http://cdn.newsday.com/polopoly_fs/1.6401249.1383956225!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" src="/css/amny/img/spacer.gif" title="" height="640" width="941" style="width:941px;height:640px;">
								
                <div class="simpleShare">
                    <a href="#" class="fb fa-facebook"></a>
                    <a href="#" class="tw fa-twitter" data-mention="@Newsday"></a>
                    <a href="#" class="gp fa-google-plus"></a>
                    <a href="#" class="pin fa-pinterest"></a>
                                        <a href="#" class="stm fa-stumbleupon"></a>
                                    </div>
							  </figure>
								  <em>(Credit: AP)</em>
												<p>Archbishop Richard Cardinal Cushing conducts a funeral Mass over the flag-draped casket of President John F. Kennedy in St. Matthew's Roman Catholic Cathedral in Washington, D.C. (Nov. 25, 1963)</p> 
			  </section>
			  			  								          		  			      			    							  			  				<section id="36"  data-omniFired="false" data-photonum="36 of 40">
			  			  			  <figure>
        		        		        		        		        											<noscript>
					<img itemprop="image" alt="The caisson bearing the flag-draped coffin of President" src="http://cdn.newsday.com/polopoly_fs/1.6401199.1383956248!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" title="" />
					</noscript>
					<img itemprop="image" class="lazy" id="1_6401199" alt="The caisson bearing the flag-draped coffin of President" data-original="http://cdn.newsday.com/polopoly_fs/1.6401199.1383956248!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" src="/css/amny/img/spacer.gif" title="" height="640" width="960" style="width:960px;height:640px;">
								
                <div class="simpleShare">
                    <a href="#" class="fb fa-facebook"></a>
                    <a href="#" class="tw fa-twitter" data-mention="@Newsday"></a>
                    <a href="#" class="gp fa-google-plus"></a>
                    <a href="#" class="pin fa-pinterest"></a>
                                        <a href="#" class="stm fa-stumbleupon"></a>
                                    </div>
							  </figure>
								  <em>(Credit: AP)</em>
												<p>The caisson bearing the flag-draped coffin of President John F. Kennedy is shown leaving the White House in procession down Pennsylvania Avenue in Washington, D.C., en route to Arlington National Cemetery. (Nov. 25, 1963)</p> 
			  </section>
			  			  								          		  			      			    							  			  				<section id="37"  data-omniFired="false" data-photonum="37 of 40">
			  			  			  <figure>
        		        		        		        		        											<noscript>
					<img itemprop="image" alt="Three-year-old John F. Kennedy Jr. salutes his father's" src="http://cdn.newsday.com/polopoly_fs/1.6349180.1383956280!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" title="" />
					</noscript>
					<img itemprop="image" class="lazy" id="1_6349180" alt="Three-year-old John F. Kennedy Jr. salutes his father's" data-original="http://cdn.newsday.com/polopoly_fs/1.6349180.1383956280!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" src="/css/amny/img/spacer.gif" title="" height="640" width="511" style="width:511px;height:640px;">
								
                <div class="simpleShare">
                    <a href="#" class="fb fa-facebook"></a>
                    <a href="#" class="tw fa-twitter" data-mention="@Newsday"></a>
                    <a href="#" class="gp fa-google-plus"></a>
                    <a href="#" class="pin fa-pinterest"></a>
                                        <a href="#" class="stm fa-stumbleupon"></a>
                                    </div>
							  </figure>
								  <em>(Credit: AP)</em>
												<p>Three-year-old John F. Kennedy Jr. salutes his father's casket in Washington, D.C., three days after the president was assassinated in Dallas. Widow Jacqueline Kennedy, center, and daughter Caroline Kennedy are accompanied by the late president's brothers Sen. Edward Kennedy, left, and Attorney General Robert Kennedy. (Nov. 25, 1963)</p> 
			  </section>
			  			  								          		  			      			    							  			  				<section id="38"  data-omniFired="false" data-photonum="38 of 40">
			  			  			  <figure>
        		        		        		        		        											<noscript>
					<img itemprop="image" alt="Jacqueline Kennedy, widow of assassinated President John F." src="http://cdn.newsday.com/polopoly_fs/1.6401142.1383956354!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" title="" />
					</noscript>
					<img itemprop="image" class="lazy" id="1_6401142" alt="Jacqueline Kennedy, widow of assassinated President John F." data-original="http://cdn.newsday.com/polopoly_fs/1.6401142.1383956354!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" src="/css/amny/img/spacer.gif" title="" height="640" width="491" style="width:491px;height:640px;">
								
                <div class="simpleShare">
                    <a href="#" class="fb fa-facebook"></a>
                    <a href="#" class="tw fa-twitter" data-mention="@Newsday"></a>
                    <a href="#" class="gp fa-google-plus"></a>
                    <a href="#" class="pin fa-pinterest"></a>
                                        <a href="#" class="stm fa-stumbleupon"></a>
                                    </div>
							  </figure>
								  <em>(Credit: AP)</em>
												<p>Jacqueline Kennedy, widow of assassinated President John F. Kennedy, holds the American flag that covered the coffin of her husband. She is shown here at Arlington National Cemetery after the president was buried. (Nov. 25, 1963)</p> 
			  </section>
			  			  			  													<section class="cubeAd">
				                    <p>ADVERTISEMENT</p>
				<div id="adpos9" class="module cubeAd">    						
					   	<div class="adBanner">
   </div> 
				</div>
				<a class="adhere" href="/advertise">ADVERTISE HERE</a>
				</section>			  
			  								          		  			      			    							  			  				<section id="39"  data-omniFired="false" data-photonum="39 of 40">
			  			  			  <figure>
        		        		        		        		        											<noscript>
					<img itemprop="image" alt="A casket carrying the body of the late" src="http://cdn.newsday.com/polopoly_fs/1.6401174.1383956371!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" title="" />
					</noscript>
					<img itemprop="image" class="lazy" id="1_6401174" alt="A casket carrying the body of the late" data-original="http://cdn.newsday.com/polopoly_fs/1.6401174.1383956371!/httpImage/image.jpg_gen/derivatives/display_960/image.jpg" src="/css/amny/img/spacer.gif" title="" height="640" width="952" style="width:952px;height:640px;">
								
                <div class="simpleShare">
                    <a href="#" class="fb fa-facebook"></a>
                    <a href="#" class="tw fa-twitter" data-mention="@Newsday"></a>
                    <a href="#" class="gp fa-google-plus"></a>
                    <a href="#" class="pin fa-pinterest"></a>
                                        <a href="#" class="stm fa-stumbleupon"></a>
                                    </div>
							  </figure>
								  <em>(Credit: AP)</em>
												<p>A casket carrying the body of the late President John F. Kennedy is gently lifted by bearers at Arlington National Cemetery, Va., as it reached its final resting place. Jacqueline Kennedy, in background, is followed by her husband's brothers, Attorney General Robert Kennedy, left, and Sen. Edward Kennedy. (Nov. 25, 1963)</p> 
			  </section>
			  			  								          		  			      			    							  			  				<section id="40"  data-omniFired="false" data-photonum="40 of 40">
			  			  			  <figure>
        		        		        		        		        											<noscript>
					<img itemprop="image" alt="Jacqueline Kennedy, widow of slain President John F." src="http://cdn.newsday.com/polopoly_fs/1.6401486.1383956423!/httpImage/image.JPG_gen/derivatives/display_960/image.JPG" title="" />
					</noscript>
					<img itemprop="image" class="lazy" id="1_6401486" alt="Jacqueline Kennedy, widow of slain President John F." data-original="http://cdn.newsday.com/polopoly_fs/1.6401486.1383956423!/httpImage/image.JPG_gen/derivatives/display_960/image.JPG" src="/css/amny/img/spacer.gif" title="" height="640" width="474" style="width:474px;height:640px;">
								
                <div class="simpleShare">
                    <a href="#" class="fb fa-facebook"></a>
                    <a href="#" class="tw fa-twitter" data-mention="@Newsday"></a>
                    <a href="#" class="gp fa-google-plus"></a>
                    <a href="#" class="pin fa-pinterest"></a>
                                        <a href="#" class="stm fa-stumbleupon"></a>
                                    </div>
							  </figure>
								  <em>(Credit: AP)</em>
												<p>Jacqueline Kennedy, widow of slain President John F. Kennedy, visits her husband's grave at Arlington National Cemetery, Arlington, Va., on Thanksgiving Day. (Nov. 28, 1963)</p> 
			  </section>
			  			  								          	</div>
		</div>     </div> 
			                                          <div class="newsletterSignup blue    hide">
	<a href="#" class="close"><i class="ndx-x" aria-hidden="true"></i></a>
	<div class="container">
		<div class="leftBox">
		  	<h3>Get The 1600 newsletter</h3>
		  	<p>Our inside look at the race to the White House.</p>		</div>
		<div class="rightBox" data-confirm="Thanks for signing up!">
			<form id="subscribeForm" action="">
			  <input type="email" class="form-control" id="email" name="email" value="" placeholder="Email address" required="required">
			  <input type="hidden" name="sub" value="ND_edit_politics_masterlist" />
				<a class="btn" href="#"><i class="fa fa-paper-plane-o" aria-hidden="true"></i><span class="sr-only">sign up</span></a>
			</form>
			<div class="signupSuccess"></div>
		</div>
	    	  </div>
   </div>

			
			      <section id="mLike">
        <h2>Related Media</h2>
                    				        	            		        		    		        				<a href="/news/nation/jfk-assassination-artifacts-1.6392491" class="first">
    						         	<img src="http://cdn.newsday.com/polopoly_fs/1.6393267.1383967197!/httpImage/image.jpg_gen/derivatives/landscape_296/image.jpg" class="" alt="The .38 caliber revolver belonging to Lee Harvey" title="The .38 caliber revolver belonging to Lee Harvey..."/>
        			    			<strong>JFK assassination artifacts</strong></a>
                                				        	            		    		        				<a href="/news/nation/the-kennedy-family-through-the-years-1.3456275" class="">
    						         	<img src="http://cdn.newsday.com/polopoly_fs/1.3456305.1347379922!/httpImage/image.JPG_gen/derivatives/landscape_296/image.JPG" class="" alt="President John F. Kennedy makes a national television" title="President John F. Kennedy makes a national television..."/>
        			    			<strong>The Kennedy family through the years</strong></a>
                                				        	            		    		        				<a href="/long-island/photos-of-long-island-in-the-1960s-1.3633456" class="">
    						         	<img src="http://cdn.newsday.com/polopoly_fs/1.11712609.1479731914!/httpImage/image.jpg_gen/derivatives/landscape_296/image.jpg" class="" alt="Jane Schumacher, 13, Cindy Clausen, 11, and Mary" title="Jane Schumacher, 13, Cindy Clausen, 11, and Mary..."/>
        			    			<strong>65 photos of LI in the 1960s</strong></a>
                                                                  </section>
    
	        	 		  <div id="commentBar" class="cbar">
						      	<a href="#">
      	  	<i class="fa fa-comments"></i><span class="comments-count" href="http://www.newsday.com/1.6348906"></span> 
      	  	&nbsp;&nbsp;&nbsp;<span>Click here to read or post comments</span>
      	</a>
      	<a class="commentArrow" href="#"><i class="fa fa-caret-down"></i></a>
      </div>
			<div id="comments" class="trail">
  <h3>Comments</h3>
  <p class="disclaimer">Newsday.com now uses Facebook for our comment boards. Please read our <a href="/commenting">guidelines</a> and connect your Facebook account to comment.</p>
  <div class="fb-comments" data-href="http://www.newsday.com/1.6348906" data-num-posts="50" data-width="926" data-version="v2.3"></div>
</div>
	</div><!-- END primary -->
</div><!-- END main -->
            	          <div class="spop" id="ssOverlay" style="display:none;">
	<div class="inner">
	    <a class="fa fa-times-circle" href="#"></a>
	    <h2>Like it? Share it!</h2>
	    <div class="simpleShare">
		  	 <a class="fb fa-facebook" href=""></a>
		  	 <a class="tw fa-twitter" href="" data-mention="@Newsday" data-bitly=""></a>
			 <a class="gp fa-google-plus" href=""></a>
			 <a class="pin fa-pinterest" href=""></a>
			 <a href="#" class="env fa-envelope"></a>  
	    </div>
	</div>
  </div>
  	<div class="fullBanner bot">
	  		  	   	<div class="adBanner">
   </div> 
	</div>
    <footer id="rsFtr">
            <div class="inner">
 <a href="#top"><i class="fa fa-caret-up" aria-hidden="true"></i> Back to Top</a>
                  <section class="colA">
                    <dl class="iconLinks">
                        <dt>Services</dt>
<dd class="subscribe"><i class="fa fa-chevron-right" aria-hidden="true"></i><a href="http://data.newsday.com/services/onlineaccess/">Subscribe</a></dd>
<dd class="manage"><i class="fa fa-cog" aria-hidden="true"></i><a href="http://www.newsday.com/mmn">Manage my Newsday</a></dd>
<dd class="paper"><i class="fa fa-file" aria-hidden="true"></i><a href="http://www.newsday.com/eedition" rel="nofollow">Today's paper</a></dd>
<dd class="facebook"><i class="fa fa-facebook" aria-hidden="true"></i><a href="http://www.facebook.com/Newsday">Join us on Facebook</a></dd>
<dd class="twitter"><i class="fa fa-twitter" aria-hidden="true"></i><a href="http://www.newsday.com/twitter">Join us on Twitter</a></dd>
<dd class="newsletters"><i class="fa fa-file-text" aria-hidden="true"></i><a href="http://www.newsday.com/newsletters">Sign up for newsletters</a></dd>
<dd class="apps"><i class="fa fa-tablet" aria-hidden="true"></i><a href="http://www.newsday.com/getapps">Get our Apps</a></dd>
 <dd class="mobile"><i class="fa fa-mobile" aria-hidden="true"></i><a href="http://www.newsday.com/getmobile">Newsday mobile</a></dd>
                    </dl>
                </section>
                <section class="colB">
                    <dl class="siteLinks">
                        <dt>Our Network</dt>
                        <dd><a href="http://longisland.news12.com">News 12</a></dd>
                        <dd><a href="http://www.amny.com/">am New York</a></dd>
                        <dd><a href="http://www.newsday.com/classifieds/cars">Newsday Cars</a></dd>
                        <dd><a href="http://www.hometownshopperli.com/">The Hometown Shopper</a></dd>
                        <dd><a href="http://www.newsday.com/classifieds/real-estate">Newsday Homes</a></dd>
                        <dd><a href="http://www.newsday.com/classifieds/jobs">CareerBuilder</a></dd>
                        <dd><a href="http://www.newsday.com/optimumonline">Optimum</a></dd>
                        <dd><a href="http://local.newsday.com/search/en-US/">Newsday Connect</a></dd>
                        <dd><a href="http://www.news12varsity.com/">News 12 Varsity</a></dd>
                    </dl> 
                </section>
                <section class="colC">
                    <dl class="siteLinks">
                        <dt><a href="http://www.newsday.com">News</a></dt>
                        <dd><a href="http://www.newsday.com/long-island">Long Island</a></dd>
                        <dd><a href="http://www.newsday.com/long-island/nassau">Nassau</a></dd>
                        <dd><a href="http://www.newsday.com/long-island/suffolk">Suffolk</a></dd>
                        <dd><a href="http://www.newsday.com/long-island/education">Education</a></dd>
                        <dd><a href="http://www.newsday.com/long-island/crime">Crime</a></dd>
                        <dd><a href="http://www.newsday.com/long-island/politics">Politics</a></dd>
                        <dd><a href="http://www.newsday.com/towns">Towns</a></dd>
                        <dd><a href="http://www.newsday.com/news/new-york">NYC</a></dd>
                        <dd><a href="http://www.newsday.com/news/nation">U.S. / World</a></dd>
                        <dd><a href="http://www.newsday.com/business">Business</a></dd>
                        <dd><a href="http://www.newsday.com/business/technology">Technology</a></dd>
                        <dd><a href="http://www.newsday.com/traffic">Commuting</a></dd>
                        <dd><a href="http://www.newsday.com/long-island/history">History</a></dd>
                        <dd><a href="http://www.newsday.com/long-island/data">Data and Maps</a></dd>
                        <dd><a href="http://www.newsday.com/traffic">Traffic</a></dd>
                        <dd><a href="http://www.legacy.com/obituaries/newsday/">Obituaries</a></dd>
                    </dl>
                    
                </section>
                <section class="colD">
                    <dl class="siteLinks">
                        <dt><a href="http://www.newsday.com/sports">Sports</a></dt>
                        <dd><a href="http://www.newsday.com/sports/football/giants">Giants</a></dd>
                        <dd><a href="http://www.newsday.com/sports/football/jets">Jets</a></dd>
                        <dd><a href="http://www.newsday.com/sports/basketball/knicks">Knicks</a></dd>
                        <dd><a href="http://www.newsday.com/sports/basketball/nets">Nets</a></dd>
                        <dd><a href="http://www.newsday.com/sports/hockey/islanders">Islanders</a></dd>
                        <dd><a href="http://www.newsday.com/sports/hockey/rangers">Rangers</a></dd>
                        <dd><a href="http://www.newsday.com/sports/baseball/yankees">Yankees</a></dd>
                        <dd><a href="http://www.newsday.com/sports/baseball/mets">Mets</a></dd>
                        <dd><a href="http://www.newsday.com/sports/high-school">High school</a></dd>
                        <dd><a href="http://www.newsday.com/sports/college">Colleges</a></dd>
                        <dd><a href="http://www.newsday.com/sports/columnists">Columns</a></dd>
                        <dd><a href="http://newsday.sportsdirectinc.com/gamematchups.aspx">Scores</a></dd>
                        <dd><a href="http://www.newsday.com/sports/video">Videos</a></dd>
                        <dd><a href="http://www.newsday.com/sports/photos">Photo</a></dd>
                    </dl>
                </section>
                <section class="colE">
                    <dl class="siteLinks">
                        <dt><a href="http://www.newsday.com/entertainment">Entertainment</a></dt>
                        <dd><a href="http://www.newsday.com/entertainment/celebrities">Celebrities</a></dd>
                        <dd><a href="http://www.newsday.com/entertainment/movies">Movies</a></dd>
                        <dd><a href="http://www.newsday.com/entertainment/tv">TV</a></dd>
                        <dd><a href="http://www.newsday.com/entertainment/music">Music</a></dd>
                        <dd><a href="http://www.newsday.com/lifestyle/restaurants">Restaurants</a></dd>
                        <dd><a href="http://www.newsday.com/entertainment/theater">Theater</a></dd>
                        <dd><a href="http://www.newsday.com/lifestyle">Lifestyle</a></dd>
                        <dd><a href="http://www.newsday.com/lifestyle/family">Family</a></dd>
                        <dd><a href="http://www.newsday.com/lifestyle/fashion-and-shopping">Shopping</a></dd>
                        <dd><a href="http://www.newsday.com/lifestyle/pets">Pets</a></dd>
                        <dd><a href="http://www.newsday.com/entertainment/long-island-events">Events</a></dd>
                        <dd><a href="http://www.newsday.com/travel">Travel</a></dd>
                        <dd><a href="http://www.newsday.com/entertainment/books">Books</a></dd>
                        <dd><a href="http://www.newsday.com/entertainment/long-island-events/best-bets-this-weekend-on-long-island-1.8163814">Weekend Guide</a></dd>
                        <dd><a href='http://www.newsday.com/lifestyle/holidays/thanksgiving'>Thanksgiving</a></dd>
                        <dd><a href='http://www.newsday.com/giftguides'>Gift Guides</a></dd>
                    </dl>
                </section>
                <section class="colF">
                    <dl class="siteLinks">
                        <dt><a href="http://www.newsday.com/classifieds">Classifieds</a></dt>
                        <dd><a href="http://www.newsday.com/classifieds/jobs">Jobs</a></dd>
                        <dd><a href="http://www.newsday.com/classifieds/cars">Cars</a></dd>
                        <dd><a href="http://www.newsday.com/classifieds/real-estate">Real Estate</a></dd>
                        <dd><a href="http://local.newsday.com/">Yellow Pages</a></dd>
                    </dl>
                    <dl class="siteLinks">
                        <dt><a href="http://www.newsday.com/sitemap">More</a></dt>
                        <dd><a href="http://www.newsday.com/crossword">Crossword</a></dd>
                        <dd><a href="http://www.newsday.com/weather">Weather</a></dd>
                        <dd><a href="http://www.newsday.com/photos">Photos</a></dd>
                        <dd><a href="http://www.newsday.com/videos">Videos</a></dd>
                        <dd><a href="http://www.newsday.com/long-island/li-life">LI Life</a></dd>
                        <dd><a href="http://www.newsday.com/lifestyle/retirement">Act 2</a></dd>
                        <dd><a href="http://www.newsday.com/news/lottery">Lottery</a></dd>
                        <dd><a href="http://www.newsday.com/rss">RSS</a></dd>
                        <dd><a href="http://pqasb.pqarchiver.com/newsday/search.html">Archive</a></dd>
                    </dl>
                    
                </section>
            
            <div class="ftrLinks">
                <ul>
                    <li class="siteMap"><a href="http://www.newsday.com/sitemap">Site Map</a></li>
                    <li class="privacyPolicy"><a href="http://www.newsday.com/privacy">Privacy Policy</a></li>
                    <li class="adChoices"><a href="http://www.newsday.com/services/affiliated-sites-linked-sites-and-advertisements-1.4715345">Your ad choices</a></li>
                    <li class="termsofService"><a href="http://www.newsday.com/terms">Terms of Service</a></li>
                    <li class="subscriptionTerms"><a href="http://www.newsday.com/homedeliveryterms">Subscription Terms</a></li>
                    <li class="contact"><a href="http://www.newsday.com/contact">Contact Newsday</a></li>
                    <li class="careers"><a href="http://www.newsday.com/careers">Careers</a></li>
                    <li class="reprintsPermission"><a href="http://www.newsdayreprints.com/">Reprints &amp; Permissions</a></li>
                    <li class="mediaKit"><a href="http://www.newsday.com/mediakit">Media Kit</a></li>
                    <li class="advertise"><a href="http://www.newsday.com/advertise">Advertise with Newsday</a></li>
                    <li class="help"><a href="http://www.newsday.com/help">Help</a></li>
                </ul>
                <p class="copyright">
                    Copyright &copy;
                    <script type="text/javascript">
                    var year = new Date();
                    document.write(year.getFullYear());
                    </script>
                    &nbsp; Newsday. All rights reserved.
                </p>


            </div>
            <!-- ftrLinks -->
            </div>
            <!-- inner -->
        </footer>
</div> 	
		    		<script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.6348906&amp;d=/2.810/2.858/2.861';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  			 			    		      <script type="text/javascript">
		        jQuery.ajax({
		          url: '/logger/p.gif?a=1.6348906&d=/2.810/2.858/2.861&type=MIXEDTYPE&ct=441,0',
		          type: 'POST'
		        });
		      </script>
		    	  		  		
<div>
<input type="hidden" id="pageSection" value="Newsday:News:Nation" />
<input type="hidden" id="userSource" value="" />
</div>
<div id="pageData" data-contenttype="photolist" data-region="Long Island" data-omni='{"pagename":"john f. kennedy assassination, november 22, 1963 - newsday:news:nation","server":"Newsday","sitesection":"News","sitesubsection":"Nation","sitesubsection2":"Nation","sitesubsection3":"Nation","sitesubsection4":"Nation","contenttitle":"John F. Kennedy assassination, November 22, 1963","contentitemid":"1.6348906","contentsource":"ap","hier":"Newsday:News:Nation","omnicode":"","browser":"unknown","gate":"false","isopen":"2","section":"Nation","author":"","pubdate":"1479824760616","contentview":"web","contenttype":"photolist","region":"Long Island","advspon":"","advcam":""}'></div>
<script>var adzone = "/5819/cblvsn.nwsd.news/nation_world_pg";var frontType = "2";var pageType = "photolist";var bannerType = "variable_tag";var expandedCube = "0";</script>
<script src="/build/newsday_base.min.js?13213"></script>
<script src="/build/photo-list.min.js"></script>
<script type="text/javascript">_satellite.pageBottom();</script></body>
</html>
  