<!DOCTYPE html>
			    	<html lang="en">
	<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible"  content="IE=edge" />
<meta name="viewport" content="width=100%,initial-scale=1.0,maximum-scale=2.0" />
   	 	 			<link rel="canonical" href="https://www.newsday.com/long-island/transportation/lirr-refunds-long-island-commuters-1.49932391" />
					    	 	 	 <link rel="amphtml" href="https://www.newsday.com/amp/long-island/transportation/lirr-refunds-long-island-commuters-1.49932391">
					 <meta name="apple-itunes-app" content="app-id=358571317, affiliate-data=, app-argument=https://itunes.apple.com/us/app/newsday/id358571317?mt=8">
											    <link rel="alternate" href="android-app://com.pagesuite.newsday/https://www.newsday.com/json/long-island/transportation/lirr-refunds-long-island-commuters-1.49932391" />
    <link rel="alternate" href="ios-app://com.pagesuite.newsday/https://www.newsday.com/json/long-island/transportation/lirr-refunds-long-island-commuters-1.49932391" />
<title>LI House members ask IRS to let LIRR riders recoup funds set aside for commute | Newsday</title>
<meta name="description" content="Long Island&rsquo;s congressional delegation is the latest to call on the federal government to let Long Island Rail Road customers recoup wages earmarked for commutes they no longer make. Five Congress mem" />
<meta name="msvalidate.01" content="AC41EB10D1EC6B5358F0ECA0E861CCAA" />
<meta name="theme-color" content="#0077c8" />
<link rel="shortcut icon" href="/img/newsday/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/img/newsday/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/newsday/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/newsday/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/img/newsday/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/newsday/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/img/newsday/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/newsday/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/img/newsday/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" href="/img/newsday/apple-touch-icon-precomposed.png" />
<meta name="google-site-verification" content="WS-IPs_DqbPtrQ9XhKPi_32a-1spE4tjsjhWUqwVVns" />
<meta name="application-name" content="Newsday"/>
<meta name="msapplication-TileColor" content="#1B3664"/>
<meta name="msapplication-TileImage" content="/img/newsday/nd-win8-icon.png"/>
<link href="https://plus.google.com/111657400568598461034" rel="publisher" />
<meta name="p:domain_verify" content="b22f651177478af415d53d6eb00b8167"/>
<meta property="fb:pages" content="19175874448" />
 		        	<meta property="ia:markup_url" content="https://www.newsday.com/facebook/long-island/transportation/lirr-refunds-long-island-commuters-1.49932391">
   	<meta property="article:content_tier" content="metered"/>
      <meta property="article:opinion" content="false"/>
     	    <meta name="paywall_status" content="" />
 <link rel="image_src" href="https://cdn.newsday.com/polopoly_fs/1.49926818.1601499042!/httpImage/image.jpg_gen/derivatives/landscape_1280/image.jpg" />
<meta name="news_keywords" content="long island,local,newsday,political issues,suffolk,government,nassau,nation and world,transportation,source">
<meta property="og:title" content="Reps ask IRS&nbsp;to let LIRR riders recoup commute funds"/>
<meta property="og:url" content="https://www.newsday.com/long-island/transportation/lirr-refunds-long-island-commuters-1.49932391"/>
<meta property="og:image" content="https://cdn.newsday.com/polopoly_fs/1.49926818.1601499042!/httpImage/image.jpg_gen/derivatives/landscape_1280/image.jpg"/>
<meta property="og:site_name" content="Newsday"/>
<meta property="og:description" content="Long Island&rsquo;s congressional delegation is the latest to call on the federal government to let Long Island Rail Road customers recoup wages earmarked for commutes they no longer make. Five Congress mem"/>
   <meta property="og:type" content="article"/>
 <meta property="fb:app_id" content="147686468041"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@Newsday"/>
<meta name="twitter:title" content="Reps ask IRS&nbsp;to let LIRR riders recoup commute funds"/>
<meta name="twitter:description" content="Long Island&rsquo;s congressional delegation is the latest to call on the federal government to let Long Island Rail Road customers recoup wages earmarked for commutes they no longer make. Five Congress mem"/>
<meta name="twitter:image" content="https://cdn.newsday.com/polopoly_fs/1.49926818.1601499042!/httpImage/image.jpg_gen/derivatives/landscape_1280/image.jpg"/>
            	    	      <meta name="twitter:creator" content="@alfonsoreports"/>
<meta name="twitter:app:id:iphone" content="358571317"/>
<meta name="twitter:app:id:ipad" content="358571317"/>
<meta name="twitter:app:id:googleplay" content="com.pagesuite.newsday"/>
 <link rel="alternate" type="application/rss+xml" title="Newsday Top Stories" href="https://www.newsday.com/xml/1.1252107"/>
 <meta name="sailthru.date" content="Wed, 30 Sep 2020 19:32:35 -0400" />
 <meta name="sailthru.title" content="Reps ask IRS to let LIRR riders recoup commute funds" />
 <meta name="sailthru.tags" content="long island,local,newsday,political issues,suffolk,government,nassau,nation and world,transportation,source" />
 <meta name="sailthru.author" content="Alfonso A. Castillo" />
<meta name="isDesktop" content="true">
<script>
  //make nd_css available early, just like gAds
  window.nd_css = {queue: []};
</script>
<style>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</style>
					<link href="/shell/css/nd-article-secondary.min.css?v=n207.1" rel="preload" type="text/css" as='style' onload='window.nd_css.queue.push(this);'/>
	
  <link href="https://projects.newsday.com/shell/css/extra/paywall.min.css" rel="preload" type="text/css" as='style' onload='window.nd_css.queue.push(this);'/>

<noscript>
				<link href="/shell/css/nd-article-secondary.min.css?v=n207.1" rel="stylesheet" type="text/css" />
	
  <link href="https://projects.newsday.com/shell/css/extra/paywall.min.css" rel="stylesheet" type="text/css" />

</noscript>
          <style>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</style>

<script>
var dnc_vid_id;
var dnc_player;

window.addEventListener("DOMContentLoaded", function(){ 
	console.log("Tweaking DOM");
	dnc_player = document.querySelector("[data-video-id='6181858609001']");
        if (!!dnc_player) {
 	  dnc_player.dataset.config = JSON.stringify({muted: true, autoplay: true, playsinline: true});

 	  dnc_video_override();
        }
});

var dnc_video_override = function(){
	if(typeof videojs !== "undefined"){
		dnc_player = document.querySelector("[data-video-id='6181858609001']");
		dnc_vid_id = dnc_player.id;
		
		var dnc_player_js = videojs.getPlayer(dnc_vid_id);

		if(!dnc_player_js){
			setTimeout(function(){
				dnc_video_override();
			}, 250);
		} else{
			console.log("Binding to play");
			dnc_player_js.on("play", function(e){
				console.log("Playback began. Disabling mouseover");
				$(dnc_player).off();
			});
		}
	} else{
		setTimeout(function(){
			dnc_video_override();
		}, 250);
	}
}


</script>
   	<script src="//www.newsday.com/js/launch-prod/launch-ENe1484b2b97da4cf1bd7f7a777f05562c.min.js?v=n207.1" async></script>
		</head>
					 <body id="long-island" class="newsday  ">
																																				<header id="masthead" role="banner" v="n207.1">
						<div class="container">
							<div class="headL">
								<a href="#prefs" class="actToggle mBtn"><span></span><em>Menu</em></a>
								<a href="/eedition" class="actToggle sBtn ss"><em>Today's paper</em></a>
							</div>
														<a href="https://www.newsday.com" class="logo">
								<img alt="Newsday" src="https://www.newsday.com/img/newsday/newsdayLogo.svg" />
							</a>
														<div class="headR">
								<div class="logStatus">
								  									<div class="deals" data-rdy="true" style="display:none;">
									  <a href="#" class="deal-link"><img src="https://assets.projects.newsday.com/projects-uploads/uploads/2020/04/subscriber-deals-220.png" alt="subscriber deals"></a>
									</div>
																											<div class="pAlert">
										<a id="pAlertBtn" href="#" aria-label="Get breaking news alerts from Newsday">
											<i class="fa fa-bell-o" aria-hidden="true"></i>
										</a>
										<div class="alertList">
											<div class="initialView">
												<div class="optOut">
													<p><strong>Get breaking news alerts from Newsday</strong></p>
													<p class="msg">Turn on notifications?</p>
													<a href="#" class="btn alertYes">Yes</a>
													<a href="#" class="btn gBtn alertNo">Not now</a>
												</div>
												<div class="optIn" style="display:none;">
													<p class="msg">Desktop notifications are on</p>
												</div>
												<div class="blockAlert" style="display:none;">
													<strong><i class="fa fa-exclamation-triangle" aria-hidden="true"></i>Not Enabled</strong>
													<p>You might be using private browsing or have notifications blocked. Please enable notifications or using normal browsing mode.</p>
												</div>
											</div>
										</div>
									</div>
																		<a class="not-loggedin logInbtn" href="/login"><em>Log in</em></a>
									<a class="loggedin" href="#" class=""><span></span><em>ACCOUNT</em></a>
																		<a href="/subscribe" class="tBtn subacct active"><em>Subscribe</em></a>
																	</div>
							</div>
						</div>
					</header>

																				<div id="subNav">
						<div class="container">
							<div class="searchBox" data-step="9" data-intro="We've upgraded our search engine to help you find exactly what you are looking for.">
								<a href="/search">SEARCH <i class="mag-glass"></i></a>
															</div>
							<!-- html for top nav -->
														<div id="nav"><ul>
<li><a class="lisl" href="/long-island" title="Long Island">Long Island</a></li>
<li><a class="sports" href="/sports" title="Sports">Sports</a></li>
<li><a class="life" href="/lifestyle" title="Things to Do">Things to Do</a></li>
<li><a class="nation" href="/news/nation" title="News">News</a></li>
<li><a class="eatdrink" href="/lifestyle/restaurants" title="Feed Me">Feed Me</a></li>
<li><a class="opinion" href="/opinion" title="Opinion">Opinion</a></li>
<li><a class="biz" href="/business" title="Business">Business</a></li>
<li><a class="obit" href="https://www.legacy.com/obituaries/newsday/" title="Obituaries">Obituaries</a></li>
<li><a class="ndlive" href="https://www.newsday.com/newsday-live" title="Events">Events</a></li>
<!--<li id="all"><a class="all mBtn" href="#">All</a></li>-->
</ul>
</div>
														<!-- /html for top nav -->
						</div>
					</div>
															<div id="sections" class="pane">
						<button aria-label="Close" class="x"></button>
						<a class="todays btn gBtn" href="/eedition">TODAY'S PAPER</a>
						<!-- weather -->
							      <section class="weather">
       <a href="/weather">
         <span class="weatherIcon">
         <i class="wicon33"></i>
         <em>63&deg;</em>
         </span>
         <span class="weather-abso">
         <time datetime="2020-09-30">9/30/2020</time>
         <strong>Good Evening</strong>
         <b></b>
         </span>
       </a>
    </section>
						<!-- closings -->
																								<!-- /.closings -->
						<!-- search -->
						<div class="searchBox">
							<a href="/search">SEARCH <i class="mag-glass"></i></a>
						</div>
												<!-- /.search -->
						<!-- html for nav -->
												<nav id="navMenu">
<ul>
<li><span><a href="https://www.newsday.com" title="Home">Home</a></span></li>
<li>
<span><a href="https://www.newsday.com/long-island" title="Long Island">Long Island</a> <i class="plus"></i></span>
<div>
<a class="" href="https://www.newsday.com/long-island/nassau">Nassau</a>
<a class="" href="https://www.newsday.com/long-island/suffolk">Suffolk</a>
<a class="" href="https://www.newsday.com/long-island/education">Education</a>
<a class="" href="https://www.newsday.com/long-island/crime">Crime</a>
<a class="" href="https://www.newsday.com/long-island/politics">Politics</a>
<a class="" href="https://www.newsday.com/long-island/towns">Towns</a>
<a class="" href="https://www.newsday.com/long-island/investigations">Investigations</a>
<a class="" href="https://www.newsday.com/long-island/data">Data and maps</a>
<a class="" href="https://www.newsday.com/traffic">Commuting</a>
<a class="" href="https://www.newsday.com/long-island/long-island-life-1.27307843">LI Life</a>
<a class="" href="https://www.newsday.com/long-island/history">History</a>
<a class="" href="https://www.legacy.com/obituaries/newsday/">Obituaries</a>
</div>
</li>
<li>
<span><a href="https://www.newsday.com/sports" title="Sports">Sports</a><i class="plus"></i></span>
<div>
<a href="https://www.newsday.com/sports/baseball/yankees" class="icons"><span class="yankees"></span>Yankees</a>
<a href="https://www.newsday.com/sports/baseball/mets" class="icons"><span class="mets"></span>Mets</a>
<a href="https://www.newsday.com/sports/hockey/islanders" class="icons"><span class="islanders"></span>Islanders</a>
<a href="https://www.newsday.com/sports/hockey/rangers" class="icons"><span class="rangers"></span>Rangers</a>
<a href="https://www.newsday.com/sports/football/jets" class="icons"><span class="jets"></span>Jets</a>
<a href="https://www.newsday.com/sports/football/giants" class="icons"><span class="giants"></span>Giants</a>
<a href="https://www.newsday.com/sports/basketball/knicks" class="icons"><span class="knicks"></span>Knicks</a>
<a href="https://www.newsday.com/sports/basketball/nets" class="icons"><span class="nets"></span>Nets</a>
<a href="https://www.newsday.com/sports/high-school">High school</a>
<a href="https://www.newsday.com/sports/college">College</a>
<a href="https://www.newsday.com/sports/columnists">Columns</a>
<a href="https://www.newsday.com/sports/video">Videos</a>
<a href="https://newsday.sports.gracenote.com/gamematchups">Scores</a>
<a href="https://www.newsday.com/sports/baseball">Baseball</a>
<a href="https://www.newsday.com/sports/basketball">Basketball</a>
<a href="https://www.newsday.com/sports/boxing">Boxing</a>
<a href="https://www.newsday.com/sports/football">Football</a>
<a href="https://www.newsday.com/sports/golf">Golf</a>
<a href="https://www.newsday.com/sports/hockey">Hockey</a>
<a href="https://www.newsday.com/sports/horseracing">Horse Racing</a>
<a href="https://www.newsday.com/sports/media">Media</a>
<a href="https://www.newsday.com/sports/mixed-martial-arts">MMA</a>
<a href="https://www.newsday.com/sports/motor-racing">Motor Racing</a>
<a href="https://www.newsday.com/sports/olympics">Olympics</a>
<a href="https://www.newsday.com/sports/soccer">Soccer</a>
</div>
</li>
<li>
<span><a href="https://www.newsday.com/entertainment" title="Entertainment">Entertainment</a><i class="plus"></i></span>
<div>
<a class="" href="https://www.newsday.com/entertainment/movies">Movies</a>
<a class="" href="https://www.newsday.com/entertainment/tv">TV</a>
<a class="" href="https://www.newsday.com/entertainment/celebrities">Celebrities</a>
<a class="" href="https://www.newsday.com/entertainment/music">Music</a>
<a class="" href="https://www.newsday.com/entertainment/books">Books</a>
<a class="" href="https://www.newsday.com/entertainment/theater">Theater</a>
<a class="" href="https://www.newsday.com/entertainment/tv/reality-tv">Reality TV</a>
<a class="" href="https://www.newsday.com/entertainment/nassau-coliseum">Nassau Coliseum</a>
<a class="" href="https://www.newsday.com/crosswords">Crosswords</a>
</div>
</li>
<li><span><a href='//www.newsday.com/lifestyle/restaurants'>Feed Me</a></span></li>
<li>
<span><a href="https://www.newsday.com/lifestyle" title="Lifestyle">Things to Do</a><i class="plus"></i></span>
<div>
<a href='//www.newsday.com/lifestyle/restaurants'>Restaurants</a>
<a href='//www.newsday.com/lifestyle/family'>Family</a>
<a href='//www.newsday.com/lifestyle/pets'>Pets</a>
<a href='//www.newsday.com/travel'>Travel</a>
<a href='//www.newsday.com/lifestyle/restaurants/food-and-drink'>Food and Drink</a>
<a href='https://projects.newsday.com/feature-grid/lifestyle/restaurants/top-long-island-restaurants-2016-eat-now/'>Top 100 Restaurants</a>
<a href='//www.newsday.com/lifestyle/fashion-and-shopping'>Fashion and Shopping</a>
<a href='//www.newsday.com/lifestyle/home-and-garden'>Home and Garden</a>
<a href='//www.newsday.com/travel/long-island-getaways'>LI Getaways</a>
<a href='//www.newsday.com/lifestyle/recreation'>Recreation</a>
<a href='//www.newsday.com/lifestyle/retirement'>Retirement</a>
<a href='//www.newsday.com/lifestyle/advice/advice-1.2509012'>Advice</a>
<a href='//www.newsday.com/lifestyle/long-island-events'>Events</a>
<a href='//www.newsday.com/lifestyle/holidays/halloween'>Halloween</a>
</div>
</li>
<li><span><a href="https://www.newsday.com/news/nation" title="News">News</a><i class="plus"></i></span>
<div>
<a class="" href="https://www.newsday.com/news/nation">Nation and World</a>
<a class="" href="https://www.newsday.com/news/new-york">NYC</a>
<a class="" href="https://www.newsday.com/news/region-state">State and Region</a>
<a class="" href="https://www.newsday.com/news/health">Health</a>
<a class="" href="https://www.newsday.com/business/technology">Technology</a>
<a class="" href="https://www.newsday.com/news/lottery">Lottery</a>
</div>
</li>
<li>
<span><a href="https://www.newsday.com/opinion" title="Opinion">Opinion</a><i class="plus"></i></span>
<div>
<a class="" href="//projects.newsday.com/cartoons/opinion/matt-davies-political-cartoons/">Matt Davies</a>
<a class="" href="https://www.newsday.com/opinion/columnists/mark-chiusano/life-under-coronavirus-long-islanders-helpers-newsday-podcast-1.43342092">Podcast: Life Under Coronavirus</a> 
<a class="" href="https://www.newsday.com/opinion/columnists">Columnists</a>
<a class="" href="https://www.newsday.com/opinion/letters/letters-to-the-editor-1.2516391">Letters to the editor</a>
<a class="" href="https://www.newsday.com/opinion/submit-your-letter-1.2516352">Submit your letter</a>
</div>
</li>
<li>
<span><a href="https://www.newsday.com/business" title="Business">Business</a><i class="plus"></i></span>
<div>
<a class="" href="https://www.newsday.com/classifieds/real-estate">Real Estate</a>
<a class="" href="https://www.newsday.com/business/technology">Technology</a>
<a class="" href="https://www.newsday.com/classifieds/cars">Cars</a>
<a class="" href="https://www.newsday.com/business/columnists">Columns</a>
<a class="" href="https://www.newsday.com/business/mutual-funds-1.5276471">Mutual funds</a>
<a class="" href="https://www.newsday.com/business/market-summary-1.5274800">Markets</a>
<a class="" href="https://www.newsday.com/business/stock-quotes-1.5276093">Stocks</a>
</div>
</li>
<li><span><a href="https://www.newsday.com/classifieds/cars">Cars<i class="angle-right"></i></a></span></li>
<li><span><a href="https://www.newsday.com/classifieds/real-estate">Real Estate<i class="angle-right"></i></a></span></li>
<li><span><a href="https://www.newsday.com/classifieds/jobs">Jobs<i class="angle-right"></i></a></span></li>
<li><span><a href="https://www.legacy.com/obituaries/newsday/">Obituaries<i class="angle-right"></i></a></span></li>
<li><span><a href="https://www.newsday.com/newsday-live">Events<i class="angle-right"></i></a></span></li>
<li><span><a href="http://edition.pagesuite-professional.co.uk/Newsday/SpecialSections.aspx">Special Sections<i class="angle-right"></i></a></span></li>
<li><span><a href="https://www.newsday.com/classifieds">Classifieds<i class="angle-right"></i></a></span></li>
<li><span><a href="https://www.newsday.com/crosswords">Crosswords<i class="angle-right"></i></a></span></li>
<li><span><a href="https://www.newsday.com/weather">Weather<i class="angle-right"></i></a></span></li>
<li><span><a href="https://www.newsday.com/long-island/data">Data<i class="angle-right"></i></a></span></li>
<li><span><a href="https://www.newsday.com/entertainment/extras/horoscopes-1.1674854">Horoscopes<i class="angle-right"></i></a></span></li>
<li><span><a href="https://www.newsday.com/services/contact-newsday-1.1303755">Contact Newsday<i class="angle-right"></i></a></span></li>
<!-- </div> -->
<!-- </li> -->


</ul>
</nav>
												<!-- /html for nav -->
					</div><!-- /#sections -->
					<div id="picks" class="pane">
						<button aria-label="Close" class="x"></button>
							      <section class="weather">
       <a href="/weather">
         <span class="weatherIcon">
         <i class="wicon33"></i>
         <em>63&deg;</em>
         </span>
         <span class="weather-abso">
         <time datetime="2020-09-30">9/30/2020</time>
         <strong>Good Evening</strong>
         <b></b>
         </span>
       </a>
    </section>
						<aside id="account">
							<div class="not-loggedin" id="menu-not-logged-in">
								<a class="log logInbtn" href="/login">LOG IN</a>
								<section>
									<a class="btn drk" href="/subscribe">SUBSCRIBE</a>
									<a class="btn gBtn gray" href="/newsletters">NEWSLETTERS</a>
								</section>
							</div>
							<div class="loggedin" id="menu-logged-in">
								<a class="log logout" href="#">LOG OUT</a>
								<section>
									<div class="deals">
									<a href="" class="deals-full"><span>SUBSCRIBER</span>
									  <strong>DEALS</strong> <em>VIEW</em> <i></i>
									</a>
									</div>
									<a class="btn gBtn gray stk chpass" href="/resetpassword"><strong>CHANGE</strong> PASSWORD</a>
									<a href="#" class="btn gBtn stk gray manage"><strong>MANAGE MY</strong> ACCOUNT</a>
									<form id="nwsltrForm" action="https://link.newsday.com/manage/55i/optout" method="post">
										<input type="hidden" name="email" value="" />
										<a href="" class="btn gBtn gray newsletters stk"><strong>MANAGE</strong> NEWSLETTERS </a>
									</form>
								</section>
							</div>
						</aside>
					</div><!-- /#picks -->
				  																		  						  										    			  	      			 		    	                                                                    																					<main class="container">
    <article>
      <div class="sticky">
    <div class="top fullBanner ad">
      <div class="adBanner"></div>
    </div>
    <header>
		  											<strong class="breadcrumb"><a href="/long-island">Long Island</a><a href="/long-island/transportation">Transportation</a></strong>
	 	        			      <h1>LI House members ask IRS to let LIRR riders recoup funds set aside for commute</h1>
    </header>
  </div>
    <div class="gut">
    <section class="contentWell">
    		  		  	  	<div id="topm" class="mediaCell">
		        		  					
             	

								    	    										  							  				<div class="bc top vdx default">
			<div class="video">
			<div id="vid"
			data-video-type="internal"
			data-videocategory="Newsday:Long Island:Transportation"
			data-keywordCategory="newsday,source"
			data-purl="https://www.newsday.com/long-island/transportation/lirr-refunds-1.49923217"
			data-videosource="newsday"
			data-playlist="/json/long-island/transportation?view=videoPlaylist&vid=1.49923217"
			data-video-id="6196111955001"
			data-account="2014288409001"
			data-player="DOVLMa0RGI"
			data-adserverurl="https://pubads.g.doubleclick.net/gampad/ads?sz=4x4&iu=/5819/nwsd.desktop/video_gallery/long_island&ciu_szs=300x250&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=https%3A%2F%2Fwww.newsday.com%2Flong-island%2Ftransportation%2Flirr-refunds-1.49923217&description_url=https%3A%2F%2Fwww.newsday.com%2Flong-island%2Ftransportation%2Flirr-refunds-1.49923217&correlator=1601514229274"
			data-embed="default" class="video-js"
			data-hasmidroll="false"
			data-nopreroll="false"
			data-title="Long Island members of Congress advocating for refunds for LIRR commuters"
			data-desc="Long Island's congressional delegation has called on the IRS to allow LIRR customers to recoup wages earmarked for commutes they are not making due to the coronavirus pandemic. 
"
			data-access="metered"
			data-pid="1.49923217"
			data-videobyline="Newsday / Alfonso Castillo"
							poster="https://cdn.newsday.com/polopoly_fs/1.49926818.1601499042!/httpImage/image.jpg_gen/derivatives/landscape_1280/image.jpg"						controls>
		</div>
		<noscript>
				    <img src="https://cdn.newsday.com/polopoly_fs/1.49926818.1601499042!/httpImage/image.jpg_gen/derivatives/landscape_1280/image.jpg" alt="On Wednesday, Long Island's congressional delegation called on" width="1280" height="719" />
				</noscript>
				<span class="play-btn"><i class="fa fa-play"></i></span>
			</div><!-- end:video -->
			<div class="videoTitle">
				<p class="title"></p>
				<a href="#" class="close"><span></span></a>
			</div>
	    </div>
	<p class="caption">
    Long Island’s congressional delegation has called on the IRS to allow LIRR customers to recoup wages earmarked for commutes they are not making due to the coronavirus pandemic. 
 Credit: Newsday / Alfonso Castillo
</p>
        	</div>
		  		<div class="byline">
  <div>
                 <strong>By Alfonso A. Castillo</strong>
                 	<a href="mailto:alfonso.castillo@newsday.com?subject=newsday.com">alfonso.castillo@newsday.com</a>    
  			<a href="https://twitter.com/alfonsoreports" target="blank"><i class="fa fa-twitter" aria-hidden="true"></i>
				   @alfonsoreports 		 </a>
			   		   <time datetime="2020-09-30T19:32:35-05:00">September 30, 2020 7:32 PM</time>
		  </div>
</div>
		<div class="sshare">
	<a class="printBtn" onclick="window.print();"> Print</a>
	<input type="checkbox" id="checkbox_toggle">
	<label for="checkbox_toggle">
		<a class="tog">Share <i class="fa fa-share-alt"></i></a>
	</label>
	<div class="simpleShare" id="simpleShareTop">
		<a class="fb" rel="noopener" href=""><i class="fa fa-facebook" aria-hidden="true"></i><span class="font0">fb</span>Share</a>
		<a class="tw" rel="noopener" href="" data-mention="Newsday"><i class="fa fa-twitter" aria-hidden="true"></i> Tweet</a>
		<a class="env" href="" data-rel="external"><i class="fa fa-envelope" aria-hidden="true"></i> Email</a>
	</div>
</div>
	<div id="contentAccess">
							    		    		    					<p>Long Island’s congressional delegation is the latest to call on the federal government to let Long Island Rail Road customers recoup wages earmarked for commutes they no longer make.</p>
																																					      				  <p>Five Congress members representing districts in Nassau and Suffolk sent a letter Monday to Internal Revenue Service Commissioner Charles Rettig urging the IRS to "consider any available options … to provide targeted relief for individuals who have unused transportation benefits due to the ongoing pandemic."</p>
						  																														      				  <p>Thousands of LIRR customers are enrolled in benefit programs offered by employers that allow them to pay their commuting costs using up to $270 a month in pretaxed wages deducted from their paychecks. The programs, administered by companies such as WageWorks, can save enrollees hundreds of dollars annually on commuting costs.</p>
						  																														      				  <p>But once wages are deducted from an enrollee’s earnings and set aside for commuting, IRS regulations prohibit the pretaxed dollars from being refunded — even if someone loses a job and stops commuting. The unused funds, which are typically accessed through a value-stored debit card, sit in an account controlled by the program administrator.</p>
						  																																					      				  <p>Some LIRR ticket holders who did not suspend their deductions in time, are sitting on hundreds of dollars in those accounts, without knowing when, or if, they will return to their commutes.</p>
						  																														      				  <p>"These individuals may be forced to forfeit a significant amount of unused commuter benefits that they were unable to access as a result of this ongoing crisis and at no fault of their own," wrote the letter’s authors: Rep. Peter King (R-Seaford), Rep. Gregory Meeks (D-St. Albans), Rep. Kathleen Rice (D-Garden City), who led the effort, Rep. Thomas Suozzi (D-Glen Cove) and Rep. Lee Zeldin (R-Shirley).</p>
						  																																  <p>"Many workers and families are in critical need of financial assistance during these challenging times and could greatly benefit from direct access to these commuter funds for other essential purposes," the House members wrote.</p>
						  				  	<aside>
					            	<div class="newsletterSignup signupDiv " data-confirm="">
          	  	    <label for="userContact">Get the Newsday Morning Update newsletter!</label>
	  	  <p>The best of Newsday every day in your inbox. </p>	  <form id="subscribeForm" action="" method="POST">
		<div class="formBorder">
		  <input class="form-control" type="text" id="userContact" name="userContact" value="" placeholder="Email address" required="required">
		  <input type="hidden" name="sub" value="ND_edit_newsday_now_masterlist" />
		  <input type="hidden" name="requestType" value="new_subscription" />
		  <input type="hidden" name="responseType" value="json" />
		  <input type="hidden" name="version" value="2" />
		  <input type="hidden" name="search_token" value="8490ebc2ff4f518faa7d7aac1d3063584d05e2f2" />
		  <input type="hidden" name="confirmationEmail" value="ND_circ_NewsletterConfirmation_NewsdayNow_0717" />
		  <input type="hidden" name="email" value="" />		  <input type="hidden" name="nsource" value="A">		</div>
		  <a class="btn disable" href="#">Sign up</a>
	  </form>
	  <div class="signupSuccess"></div>
	  <p class="disclaimer">By clicking Sign up, you agree to our <a href="/privacy" target="blank">privacy policy</a>.</p>
	  	   <div class="not-loggedin" style="display:none;">
	     <p></p>
	   </div>
	  	</div>
					</aside>
							  		  																																			      				  <p>An IRS spokesperson did not immediately respond to a request for comment. However, an IRS representative responded last week to a similar letter sent in July by state Sen. Todd Kaminsky (D-Long Beach), who has also pushed for LIRR ticket refunds.</p>
						  																														      				  <p>In her written response, Janine Cook, acting associate chief counsel for the IRS, said that commuter expense withholdings "may be reduced or stopped" at any time, and that any funds already withheld "will continue to be available and may be rolled over" for future commuting costs.</p>
						  																														      				  <p>"In no case, however, may the employer provide a cash refund," Cook wrote.</p>
						  																																					      				  <p>Gerard Bringmann, chairman of the LIRR Commuter Council, a rider watchdog group, commended the bipartisan House members for getting together on the letter, which he predicted "is going to get the IRS’ attention."</p>
						  																														      				  <p>Bringmann’s council has also asked the IRS to make a one-time exception to refund commuter funds to LIRR riders. He noted that, to recoup some of their money, riders have gone as far as trying to sell monthly tickets to other commuters at a reduced price.</p>
						  																														      				  <p>"This is something that is badly needed," Bringmann said. "It’d be nice for the IRS to show, for once in their life, that they have a heart."</p>
						  																									                                                                      
				<div class="byline bot">
	   <span><img src="https://cdn.newsday.com/polopoly_fs/1.14636658.1509043946!/httpImage/image.jpg_gen/derivatives/mugshot_88/image.jpg" alt="Headshot of Newsday employee Alfonso Castillo on June" width="88" height="104" /></span> 	  <div>
                       <strong>By Alfonso A. Castillo</strong>
              	    	    	<a href="mailto:alfonso.castillo@newsday.com?subject=newsday.com">alfonso.castillo@newsday.com</a>	    	  				<a href="https://twitter.com/alfonsoreports" target="blank"><i class="fa fa-twitter" aria-hidden="true"></i>
						   @alfonsoreports 			 </a>
			  </div>
	   <p>Alfonso Castillo has been reporting for Newsday since 1999 and covering the transportation beat since 2008. He grew up in the Bronx and Queens and now lives in Valley Stream with his wife and two sons.</p> 	</div>
			</div>
		<div class="sshare simpleShare big" id="simpleShareBig">
	<a class="fb" rel="noopener" href="/"><i class="fa fa-facebook" aria-hidden="true"></i> Share on Facebook</a>
	<a class="tw" rel="noopener" href="/" data-mention="@Newsday"><i class="fa fa-twitter" aria-hidden="true"></i> Share on Twitter</a>
</div>

        			    </section>
    <!-- side bar -->
                      <section class="side">
<div class="ad cubeAd">
    <div class="adBanner"></div>
        <div id="companionAd"></div>
    </div>
	  	     	    	    	  	        	      	<aside id="recommendedStories" class="headlines">
      		<h3>Most Popular</h3>
      		<p></p>
      		<ul>
	        																					<li>
																	<label class="sec">WATCH NOW</label>
										<a href="https://www.newsday.com/news/health/coronavirus/virus-updates-schools-long-island-nyc-covid-19-1.49921194">NY: Long Island areas among 'hot spots' for coronavirus cases</a>
						</li>					            	    	  	        																					<li>
																			<label class="sec">WATCH NOW</label>
										<a href="https://www.newsday.com/long-island/crime/boy-scout-death-murphy-li-1.49918943">Thomas Murphy sentenced to the maximum 8 1/3 to 25 years in Boy Scout death</a>
						</li>					            	    	  	        																					<li>
																  							<a href="https://www.newsday.com/long-island/politics/trump-biden-first-debate-quotes-highlights-chris-wallace-trump-taxes-polls-coronavirus-troye-flynn-1.49911264">1600: A not-good, really bad, historically ugly debate</a>
						</li>					            	    	  	        																					<li>
																													<label class="sec">Newsday Exclusive</label>
		  							<a href="https://www.newsday.com/news/health/coronavirus/covid-cases-schools-long-island-1.49902636">List: COVID-19 cases reported in LI schools</a>
						</li>					            	    	  	        																					<li>
																  							<a href="https://www.newsday.com/business/coronavirus/sick-time-law-paid-york-1.49898435">New sick-leave law offers worker protections</a>
						</li>					            	    	  	        					            	    	  	        					            	    	  	        					            	    	  	        					            	    	  	        					            	    	  	        					            	    	  	        					            	    	  	        					            	    	  	        					            	    	  	        					            	    	  	        					            	    	  	        					            	    	  	        					            	    	  	        					            	    	  	        					            	    	      	</ul>
  		</aside>
  			 <div class="ad cubeAd">
  <div class="adBanner"></div>
</div>
	  	     	              <aside class="tops" id="topStories-side">
    <h3>Top stories</h3>
    <p></p>
    <ol>
              				      <li>
          <a class="imgLink" href="https://www.newsday.com/long-island/crime/boy-scout-death-murphy-li-1.49918943">
                        				  			<picture class="lazy">
																							    				    	    <img src="https://cdn.newsday.com/polopoly_fs/1.22642050.1556723435!/httpImage/image.png_gen/derivatives/preview_115/image.png" data-src="https://cdn.newsday.com/polopoly_fs/1.49920855.1601512129!/httpImage/image.jpg_gen/derivatives/preview_115/image.jpg" alt="Thomas Murphy arrives at court in Riverhead Wednesday" width="115" height="86" />
	  	</picture>
	<noscript><img src="https://cdn.newsday.com/polopoly_fs/1.49920855.1601512129!/httpImage/image.jpg_gen/derivatives/preview_115/image.jpg" alt="Thomas Murphy arrives at court in Riverhead Wednesday" width="115" height="86" /></noscript>
                                  								              <span class="watch-vid"><i class="fa fa-play"></i><time>3:04</time></span>
                    </a>
          										<label class="sec">WATCH NOW</label>
			          <a href="https://www.newsday.com/long-island/crime/boy-scout-death-murphy-li-1.49918943">
            <strong>Thomas Murphy sentenced to the maximum 8 1/3 to 25 years in Boy Scout death</strong>
          </a>
      </li>
                      				      <li>
          <a class="imgLink" href="https://www.newsday.com/long-island/nassau/long-beach-payouts-comptroller-jack-schnirman-1.49922097">
                        				  			<picture class="lazy">
																							    				    	    <img src="https://cdn.newsday.com/polopoly_fs/1.22642050.1556723435!/httpImage/image.png_gen/derivatives/preview_115/image.png" data-src="https://cdn.newsday.com/polopoly_fs/1.49922098.1601509026!/httpImage/image.jpg_gen/derivatives/preview_115/image.jpg" alt="Nassau conducted a nearly two-year investigation against county" width="115" height="86" />
	  	</picture>
	<noscript><img src="https://cdn.newsday.com/polopoly_fs/1.49922098.1601509026!/httpImage/image.jpg_gen/derivatives/preview_115/image.jpg" alt="Nassau conducted a nearly two-year investigation against county" width="115" height="86" /></noscript>
                              </a>
          																						<label class="sec">Newsday Exclusive</label>
		            <a href="https://www.newsday.com/long-island/nassau/long-beach-payouts-comptroller-jack-schnirman-1.49922097">
            <strong>DA: No charges will be filed against comptroller in payout probe</strong>
          </a>
      </li>
                      				      <li>
          <a class="imgLink" href="https://www.newsday.com/news/nation/trump-biden-debate-commission-1.49924996">
                        				  			<picture class="lazy">
																							    				    	    <img src="https://cdn.newsday.com/polopoly_fs/1.22642050.1556723435!/httpImage/image.png_gen/derivatives/preview_115/image.png" data-src="https://cdn.newsday.com/polopoly_fs/1.49925209.1601491940!/httpImage/image.jpg_gen/derivatives/preview_115/image.jpg" alt="The debate stage set for President Donald Trump" width="115" height="86" />
	  	</picture>
	<noscript><img src="https://cdn.newsday.com/polopoly_fs/1.49925209.1601491940!/httpImage/image.jpg_gen/derivatives/preview_115/image.jpg" alt="The debate stage set for President Donald Trump" width="115" height="86" /></noscript>
                              </a>
          									            <a href="https://www.newsday.com/news/nation/trump-biden-debate-commission-1.49924996">
            <strong>Debate commission says it will make changes to format</strong>
          </a>
      </li>
                      				      <li>
          <a class="imgLink" href="https://www.newsday.com/long-island/politics/long-islanders-react-presidential-debate-1.49930726">
                        				  			<picture class="lazy">
																							    				    	    <img src="https://cdn.newsday.com/polopoly_fs/1.22642050.1556723435!/httpImage/image.png_gen/derivatives/preview_115/image.png" data-src="https://cdn.newsday.com/polopoly_fs/1.49932490.1601508977!/httpImage/image.jpg_gen/derivatives/preview_115/image.jpg" alt="The first Presidential debate was held Tuesday night" width="115" height="86" />
	  	</picture>
	<noscript><img src="https://cdn.newsday.com/polopoly_fs/1.49932490.1601508977!/httpImage/image.jpg_gen/derivatives/preview_115/image.jpg" alt="The first Presidential debate was held Tuesday night" width="115" height="86" /></noscript>
                                  								              <span class="watch-vid"><i class="fa fa-play"></i><time>2:49</time></span>
                    </a>
          												<label class="sec">WATCH NOW</label>
			          <a href="https://www.newsday.com/long-island/politics/long-islanders-react-presidential-debate-1.49930726">
            <strong>Long Islanders react to the first presidential debate</strong>
          </a>
      </li>
                      				      <li>
          <a class="imgLink" href="https://www.newsday.com/long-island/politics/torres-suffolk-conservative-party-1.49930763">
                        				  			<picture class="lazy">
																							    				    	    <img src="https://cdn.newsday.com/polopoly_fs/1.22642050.1556723435!/httpImage/image.png_gen/derivatives/preview_115/image.png" data-src="https://cdn.newsday.com/polopoly_fs/1.49931154.1601506092!/httpImage/image.jpg_gen/derivatives/preview_115/image.jpg" alt="Michael Torres in 2014." width="115" height="86" />
	  	</picture>
	<noscript><img src="https://cdn.newsday.com/polopoly_fs/1.49931154.1601506092!/httpImage/image.jpg_gen/derivatives/preview_115/image.jpg" alt="Michael Torres in 2014." width="115" height="86" /></noscript>
                              </a>
          									            <a href="https://www.newsday.com/long-island/politics/torres-suffolk-conservative-party-1.49930763">
            <strong>Michael Torres elected Suffolk Conservative chairman</strong>
          </a>
      </li>
                      				      <li>
          <a class="imgLink" href="https://www.newsday.com/long-island/ponzi-scheme-glen-head-broker-1.49929726">
                        				  			<picture class="lazy">
																							    				    	    <img src="https://cdn.newsday.com/polopoly_fs/1.22642050.1556723435!/httpImage/image.png_gen/derivatives/preview_115/image.png" data-src="https://cdn.newsday.com/polopoly_fs/1.49929727.1601504818!/httpImage/image.jpg_gen/derivatives/preview_115/image.jpg" alt="Nassau County District Attorney Madeline Singas stands inside" width="115" height="86" />
	  	</picture>
	<noscript><img src="https://cdn.newsday.com/polopoly_fs/1.49929727.1601504818!/httpImage/image.jpg_gen/derivatives/preview_115/image.jpg" alt="Nassau County District Attorney Madeline Singas stands inside" width="115" height="86" /></noscript>
                              </a>
          									            <a href="https://www.newsday.com/long-island/ponzi-scheme-glen-head-broker-1.49929726">
            <strong>Ex-broker accused of Ponzi scheme, DA says</strong>
          </a>
      </li>
                                                                  </ol>
</aside>
	 <div class="ad cubeAd">
  <div class="adBanner"></div>
</div>
</section>
		  </div><!-- /.gut -->
</article>
		  	     	                <section class="storyGallery" id="bottomTopStories">
      <h3>Latest Long Island News</h3>
               				       <div class="tout">
          <a class="imgLink" href="https://www.newsday.com/long-island/crime/boy-scout-death-murphy-li-1.49918943">
                        				  			<picture class="lazy">
																						 <source srcset="https://cdn.newsday.com/polopoly_fs/1.22642050.1556723435!/httpImage/image.png_gen/derivatives/landscape_384/image.png" data-srcset="https://cdn.newsday.com/polopoly_fs/1.49920855.1601512129!/httpImage/image.jpg_gen/derivatives/landscape_384/image.jpg" media="(min-width: 374px)">
	 																								    		    	    <img src="https://cdn.newsday.com/polopoly_fs/1.22642050.1556723435!/httpImage/image.png_gen/derivatives/landscape_375/image.png" data-src="https://cdn.newsday.com/polopoly_fs/1.49920855.1601512129!/httpImage/image.jpg_gen/derivatives/landscape_375/image.jpg" alt="Thomas Murphy arrives at court in Riverhead Wednesday"  />
	  	</picture>
	<noscript><img src="https://cdn.newsday.com/polopoly_fs/1.49920855.1601512129!/httpImage/image.jpg_gen/derivatives/landscape_375/image.jpg" alt="Thomas Murphy arrives at court in Riverhead Wednesday"  /></noscript>
                                  								              <span class="watch-vid"><i class="fa fa-play"></i><time>3:04</time></span>
                    </a>
          										<label class="sec">WATCH NOW</label>
			          <a href="https://www.newsday.com/long-island/crime/boy-scout-death-murphy-li-1.49918943"><strong>Thomas Murphy sentenced to the maximum 8 1/3 to 25 years in Boy Scout death</strong></a>
       </div>
                        				       <div class="tout">
          <a class="imgLink" href="https://www.newsday.com/news/health/coronavirus/nassau-volunteers-front-line-workers-1.49931739">
                        				  			<picture class="lazy">
																						 <source srcset="https://cdn.newsday.com/polopoly_fs/1.22642050.1556723435!/httpImage/image.png_gen/derivatives/landscape_384/image.png" data-srcset="https://cdn.newsday.com/polopoly_fs/1.49931740.1601510010!/httpImage/image.jpg_gen/derivatives/landscape_384/image.jpg" media="(min-width: 374px)">
	 																								    		    	    <img src="https://cdn.newsday.com/polopoly_fs/1.22642050.1556723435!/httpImage/image.png_gen/derivatives/landscape_375/image.png" data-src="https://cdn.newsday.com/polopoly_fs/1.49931740.1601510010!/httpImage/image.jpg_gen/derivatives/landscape_375/image.jpg" alt="Nassau County Executive Laura Curran talks about the"  />
	  	</picture>
	<noscript><img src="https://cdn.newsday.com/polopoly_fs/1.49931740.1601510010!/httpImage/image.jpg_gen/derivatives/landscape_375/image.jpg" alt="Nassau County Executive Laura Curran talks about the"  /></noscript>
                                  								              <span class="watch-vid"><i class="fa fa-play"></i><time>1:45</time></span>
                    </a>
          												<label class="sec">WATCH NOW</label>
			          <a href="https://www.newsday.com/news/health/coronavirus/nassau-volunteers-front-line-workers-1.49931739"><strong>Volunteers feted for aid to front-line workers</strong></a>
       </div>
                        				       <div class="tout">
          <a class="imgLink" href="https://www.newsday.com/long-island/nassau/long-beach-payouts-comptroller-jack-schnirman-1.49922097">
                        				  			<picture class="lazy">
																						 <source srcset="https://cdn.newsday.com/polopoly_fs/1.22642050.1556723435!/httpImage/image.png_gen/derivatives/landscape_384/image.png" data-srcset="https://cdn.newsday.com/polopoly_fs/1.49922098.1601509026!/httpImage/image.jpg_gen/derivatives/landscape_384/image.jpg" media="(min-width: 374px)">
	 																								    		    	    <img src="https://cdn.newsday.com/polopoly_fs/1.22642050.1556723435!/httpImage/image.png_gen/derivatives/landscape_375/image.png" data-src="https://cdn.newsday.com/polopoly_fs/1.49922098.1601509026!/httpImage/image.jpg_gen/derivatives/landscape_375/image.jpg" alt="Nassau conducted a nearly two-year investigation against county"  />
	  	</picture>
	<noscript><img src="https://cdn.newsday.com/polopoly_fs/1.49922098.1601509026!/httpImage/image.jpg_gen/derivatives/landscape_375/image.jpg" alt="Nassau conducted a nearly two-year investigation against county"  /></noscript>
                              </a>
          																						<label class="sec">Newsday Exclusive</label>
		            <a href="https://www.newsday.com/long-island/nassau/long-beach-payouts-comptroller-jack-schnirman-1.49922097"><strong>DA: No charges will be filed against comptroller in payout probe</strong></a>
       </div>
                          				       <div class="tout">
          <a class="imgLink" href="https://www.newsday.com/news/health/coronavirus/virus-updates-schools-long-island-nyc-covid-19-1.49921194">
                        				  			<picture class="lazy">
																						 <source srcset="https://cdn.newsday.com/polopoly_fs/1.22642050.1556723435!/httpImage/image.png_gen/derivatives/landscape_384/image.png" data-srcset="https://cdn.newsday.com/polopoly_fs/1.49927128.1601508632!/httpImage/image.jpg_gen/derivatives/landscape_384/image.jpg" media="(min-width: 374px)">
	 																								    		    	    <img src="https://cdn.newsday.com/polopoly_fs/1.22642050.1556723435!/httpImage/image.png_gen/derivatives/landscape_375/image.png" data-src="https://cdn.newsday.com/polopoly_fs/1.49927128.1601508632!/httpImage/image.jpg_gen/derivatives/landscape_375/image.jpg" alt="Using a nasal swab, nurse Lourdy Alexandre administers"  />
	  	</picture>
	<noscript><img src="https://cdn.newsday.com/polopoly_fs/1.49927128.1601508632!/httpImage/image.jpg_gen/derivatives/landscape_375/image.jpg" alt="Using a nasal swab, nurse Lourdy Alexandre administers"  /></noscript>
                                  								              <span class="watch-vid"><i class="fa fa-play"></i><time>2:18</time></span>
                    </a>
          												<label class="sec">WATCH NOW</label>
			          <a href="https://www.newsday.com/news/health/coronavirus/virus-updates-schools-long-island-nyc-covid-19-1.49921194"><strong>NY: Long Island areas among 'hot spots' for coronavirus cases</strong></a>
       </div>
                          				       <div class="tout">
          <a class="imgLink" href="https://www.newsday.com/long-island/politics/torres-suffolk-conservative-party-1.49930763">
                        				  			<picture class="lazy">
																						 <source srcset="https://cdn.newsday.com/polopoly_fs/1.22642050.1556723435!/httpImage/image.png_gen/derivatives/landscape_384/image.png" data-srcset="https://cdn.newsday.com/polopoly_fs/1.49931154.1601506092!/httpImage/image.jpg_gen/derivatives/landscape_384/image.jpg" media="(min-width: 374px)">
	 																								    		    	    <img src="https://cdn.newsday.com/polopoly_fs/1.22642050.1556723435!/httpImage/image.png_gen/derivatives/landscape_375/image.png" data-src="https://cdn.newsday.com/polopoly_fs/1.49931154.1601506092!/httpImage/image.jpg_gen/derivatives/landscape_375/image.jpg" alt="Michael Torres in 2014."  />
	  	</picture>
	<noscript><img src="https://cdn.newsday.com/polopoly_fs/1.49931154.1601506092!/httpImage/image.jpg_gen/derivatives/landscape_375/image.jpg" alt="Michael Torres in 2014."  /></noscript>
                              </a>
          									            <a href="https://www.newsday.com/long-island/politics/torres-suffolk-conservative-party-1.49930763"><strong>Michael Torres elected Suffolk Conservative chairman</strong></a>
       </div>
                        				       <div class="tout">
          <a class="imgLink" href="https://www.newsday.com/news/health/coronavirus/predict-covid-outbreaks-northwell-1.49925593">
                        				  			<picture class="lazy">
																						 <source srcset="https://cdn.newsday.com/polopoly_fs/1.22642050.1556723435!/httpImage/image.png_gen/derivatives/landscape_384/image.png" data-srcset="https://cdn.newsday.com/polopoly_fs/1.49925594.1601506036!/httpImage/image.jpg_gen/derivatives/landscape_384/image.jpg" media="(min-width: 374px)">
	 																								    		    	    <img src="https://cdn.newsday.com/polopoly_fs/1.22642050.1556723435!/httpImage/image.png_gen/derivatives/landscape_375/image.png" data-src="https://cdn.newsday.com/polopoly_fs/1.49925594.1601506036!/httpImage/image.jpg_gen/derivatives/landscape_375/image.jpg" alt="Northwell Health frontline staff should have advance warning"  />
	  	</picture>
	<noscript><img src="https://cdn.newsday.com/polopoly_fs/1.49925594.1601506036!/httpImage/image.jpg_gen/derivatives/landscape_375/image.jpg" alt="Northwell Health frontline staff should have advance warning"  /></noscript>
                              </a>
          									            <a href="https://www.newsday.com/news/health/coronavirus/predict-covid-outbreaks-northwell-1.49925593"><strong>Northwell: New tool helps hospitals predict virus outbreaks</strong></a>
       </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                     </section>
	 </main>
		      <div class="footer-search">
    <strong>Didn’t find what you were looking for?</strong>
    <p>Try our new Search</p>
    <form id="searchBar" name="search-form" method="post" action="">
      <fieldset>
        <input type="search" class="text" placeholder="search newsday.com" autocomplete="off" autocorrect="off" maxlength="512" />
        <button value="Search" class="ltBtn" type="submit"><i class="fa fa-search"></i></button>
      </fieldset>
    </form>
  </div>
     	<footer id="footer">
	<!-- html for footer -->
		   <section class="container">
<nav class="col-4">
<h3>Quick Links</h3>
<a href="https://projects.newsday.com/long-island/about-us/">About Us</a>
<a href="https://www.newsday.com/subscribe">Subscribe</a>
<a href="https://paper.newsday.com">Today’s paper</a>
<a href="https://www.newsday.com/newsletters">Email newsletters</a>
<a href="https://www.newsday.com/newsday-live">Newsday Live</a>
<a href="https://www.newsdaycharities.org/">Newsday Charities</a>
<a href="http://newsday.com/careers">Careers</a>
<a href="https://www.newsday.com/?mmn=1">Manage my account</a>
<a href="https://mediakit.newsday.com/">Media Kit</a>
<a href="https://www.newsday.com/services/newsday-apps-1.1319154" >Mobile & TV apps</a>
<a href="https://www.newsday.com/services/contest">Contests</a>
</nav>

<nav class="col-4">
<h3>Partners</h3>
<a href="https://www.newsday.com/classifieds/cars">Newsday Cars</a>
<a href="https://www.newsday.com/classifieds/real-estate">Newsday Homes</a>
<a href="https://www.newsday.com/classifieds/jobs">Newsday Jobs</a>
<a href="http://local.newsday.com/search/en-US/">Newsday Connect</a>
<a href="http://www.hometownshopperli.com/">Hometown Shopper</a>
</nav>

<nav class="col-4">
<h3>News</h3>
<a href="https://www.newsday.com/long-island">Long Island</a>
<a href="https://www.newsday.com/sports">Sports</a>
<a href="https://www.newsday.com/opinion">Opinion</a>
<a href="https://www.newsday.com/long-island/politics">Politics</a>
<a href="https://www.newsday.com/news/nation">News</a>
<a href="https://www.newsday.com/business">Business</a>
<a href="https://www.newsday.com/towns">Towns</a>
<a href="https://www.newsday.com/sports/high-school">High school sports</a>
</nav>

<nav class="col-4">
<h3>More</h3>
<a href="https://www.newsday.com/funbook">Funbook</a>
<a href="https://www.legacy.com/obituaries/newsday/">Obituaries</a>
<a href="https://www.newsday.com/crossword">Crosswords</a>
<a href="https://www.newsday.com/lifestyle">Things to Do</a>
<a href="https://www.newsday.com/entertainment">Entertainment</a>
<a href="https://www.newsday.com/lifestyle/restaurants">Restaurants</a>
<a href="https://www.newsday.com/lifestyle/family">Family</a>
<a href="https://www.newsday.com/travel">Travel</a>
</nav>


<p>
<a href="https://www.newsday.com/privacy">Privacy Policy</a> | 
<a href="https://www.newsday.com/terms">Terms of service</a> |
<a href="https://www.newsday.com/homedeliveryterms">Subscription terms</a> |
<a href="https://www.newsday.com/services/affiliated-sites-linked-sites-and-advertisements-1.4715345">Your ad choices</a> |
<a href="javascript:;" class="ot-sdk-show-settings"> Cookie Settings</a> |
<a href="https://www.newsday.com/services/newsday-llc-privacy-policy-1.2515999#cal">California Privacy Rights</a> |
<a href="https://projects.newsday.com/long-island/about-us/">About Us</a> |
<a href="https://www.newsday.com/contact">Contact Newsday</a> |
<a href="http://www.newsdayreprints.com/">Reprints & permissions</a> |
<a href="https://www.newsday.com/advertise">Advertise with Newsday</a> |
<a href="https://www.newsday.com/sitemap" >Sitemap</a> |
<a href="https://www.newsday.com/help">Help</a>
</p>
<p class="copyright"></p>
<div class="soc">
<a href="https://www.newsday.com/facebook" class="fa fa-facebook" aria-hidden="true" aria-label="Visit Newsday on Facebook"></a>
<a href="https://www.newsday.com/twitter" class="fa fa-twitter" aria-hidden="true" aria-label="Visit Newsday on Twitter"></a>
<a href="https://www.instagram.com/newsday" class="fa fa-instagram" aria-hidden="true" aria-label="Visit Newsday on Instagram"></a>
</div>
</section>
		</footer>
									<script>
	var adzone = "/5819/nwsd.desktop/long-island/home";
	var sectionType = "$frontType";
	var pageType = "article";
	var hasTopBCVid = "true";
	var kw = "long island,local,newsday,political issues,suffolk,government,nassau,nation and world,transportation,source";
	</script>
<script type="text/javascript">
// 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1547048802.96
!function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
}function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
  'UA', {
    websitePushId: 'web.com.newsday',
    appKey: 'Hn--T1tcQKu_ztlJAte93w',
    token: 'MTpIbi0tVDF0Y1FLdV96dGxKQXRlOTN3Omd1cTYzc0JuTGdhZDlfS0NlVk9aSGd5QVl5WnhabU9jdVN1aVhwYXJteHM',
    vapidPublicKey: 'BJf1wki5I3zIQNF9fwn1-YNtfghTRwd6FNTCGItFpeXfmM_L-e-EyBKa5vc9GP7rQQl35qxeXElbz3h9VXOeFvk='
  });
</script>
	<script src="https://polyfill.io/v3/polyfill.min.js?features=default,Array.prototype.findIndex,IntersectionObserver,fetch,NodeList.prototype.forEach"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/loadCSS/2.1.0/cssrelpreload.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
 	<script src="https://cdnjs.cloudflare.com/ajax/libs/slippry/1.4.0/slippry.min.js"></script>
 	<script src="https://ak.sail-horizon.com/spm/spm.v1.min.js"></script>
<script>Sailthru.init({ customerId: 'd9fba709002300974859adea5259da0f' });</script> 				<script defer src="/shell/js/article.min.js?v=n207.1"></script>
						                                	  	<script type="application/ld+json">
    {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.newsday.com/long-island/transportation/lirr-refunds-long-island-commuters-1.49932391",
    "headline": "Reps ask IRS&nbsp;to let LIRR riders recoup commute funds",
    "datePublished": "2020-09-30T19:32:36-05:00",
    "dateModified": "2020-09-30T19:32:36-05:00",
    "dateline": "",
    "description": "Long Island&rsquo;s congressional delegation is the latest to call on the federal government to let Long Island Rail Road customers recoup wages earmarked for commutes they no longer make. Five Congress mem",
    "author": {
    "@type": "Person",
    "name": "Alfonso A. Castillo"
    },
    "publisher": {
    "@type": "Organization",
    "name": "Newsday",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.newsday.com/img/amp/newsday-amp-pub-logo.png",
    "width": 600,
    "height": 60
    }
    },
    "image": {
    "@type": "ImageObject",
    "url": "https://cdn.newsday.com/polopoly_fs/1.49926818.1601499042!/httpImage/image.jpg_gen/derivatives/landscape_1280/image.jpg",
    "width": 640,
    "height": 360
    }
	    }
</script>
		<script type="application/ld+json">
	{
	"@context": "http://schema.org",
    "@type": "VideoObject",
    "name": "Long Island members of Congress advocating for refunds for LIRR commuters",
            "description": "Long Island&rsquo;s congressional delegation has called on the IRS&nbsp;to allow LIRR customers to recoup wages earmarked for commutes they are not making due to the coronavirus pandemic.&nbsp;
",
				        			"thumbnailUrl": "https://cdn.newsday.com/polopoly_fs/1.49926818.1601499042!/httpImage/image.jpg_gen/derivatives/landscape_640/image.jpg",
					"uploadDate": "",
	  								  	    "duration": "PT2M31S",
                "contentUrl": "https://bcbolt446c5271-a.akamaihd.net/media/v1/pmp4/static/clear/2014288409001/67be8de5-cf83-4550-b8fb-7e26137bbe28/227e7495-c019-4534-872f-708148a9707d/main.mp4?akamai_token=exp=1633048800~acl=/media/v1/pmp4/static/clear/2014288409001/67be8de5-cf83-4550-b8fb-7e26137bbe28/227e7495-c019-4534-872f-708148a9707d/main.mp4*~hmac=d7d903a3a2902fbb5964299668c816a3b0f3cfedcd09e6b5206104cfa76c4df9",
        "embedUrl": "https://www.newsday.com/long-island/transportation/lirr-refunds-1.49923217",
        "width": "640",
    "height": "360",
    "videoQuality":"HD"
    }
</script>
<script type="application/ld+json">
	{
	"@context": "http://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
				 {"@type": "ListItem", "position": 1, "item": { "@id": "https://www.newsday.com/", "name": "Newsday" }}
					, {"@type": "ListItem", "position": 2, "item": { "@id": "https://www.newsday.com/long-island", "name": "Long Island" }}
					, {"@type": "ListItem", "position": 3, "item": { "@id": "https://www.newsday.com/long-island/transportation", "name": "Transportation" }}
				]}
</script>
 	<script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.49932391&amp;d=/2.810/2.846/2.854';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script><script type="text/javascript">
function statisticLogger() {
	if (window.jQuery) {
		jQuery.ajax({
			url: '/logger/p.gif?a=1.49932391&d=/2.810/2.846/2.854&type=MIXEDTYPE&ct=430_432,430,0',
			type: 'POST'
		});
	} else {
		setTimeout(function() { statisticLogger() }, 100);
	}
}
statisticLogger();
</script>
					<div id="pageData" data-videoviews="1" data-hotjar="false" data-contenttype="article" data-region="Long Island" data-omni='{"pagename":"LI House members ask IRS to let LIRR riders recoup funds set aside for commute - Newsday:Long Island:Transportation ","server":"newsday","sitesection":"long island","sitesubsection":"transportation","sitesubsection2":"transportation","sitesubsection3":"transportation","sitesubsection4":"transportation","contenttitle":"LI House members ask IRS to let LIRR riders recoup funds set aside for commute","contentitemid":"1.49932391","contentsource":"newsday","hier":"Newsday:Long Island:Transportation","categories":"long island,local,newsday,political issues,suffolk,government,nassau,nation and world,transportation,source","omnicode":"reg","section":"transportation","author":"Alfonso A. Castillo","pubdate":"1601508755819","contentview":"web","contenttype":"article","setblocked":"metered"}'></div>
<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=4&cb=505107031"></script>
</body>
</html>
